<!DOCTYPE html>
<html lang="zh-CN">
<head><link rel="stylesheet" type="text/css" href="http://www.iyunying.org/wp-content/cache/minify/9a01f.css" media="all" />

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
    <meta name="renderer" content="webkit">
    <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1,width=device-width">
    <title>运营人的2017年年终总结报告怎么写？ | 爱运营</title>
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="爱运营 &raquo; 运营人的2017年年终总结报告怎么写？评论Feed" href="http://www.iyunying.org/news/122374.html/feed" />




<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.iyunying.org/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />

<style id='wpcom-qa-inline-css' type='text/css'>

        .q-content .topic-tab,.q-content .q-answer .as-user,.q-content .q-answer .as-comment-name{color: #1471CA;}
        .q-content .q-topic-wrap a:hover,.q-content .q-answer .as-action a:hover,.q-content .topic-tab:hover{color:#0D62B3;}
        .q-content .put-top,.q-content .topic-tab.current-tab,.q-content .q-answer .as-submit .btn-submit,.q-content .q-answer .as-comments-submit,.q-content .q-add-header .btn-post,.q-content .q-pagination .current{background-color:#1471CA;}
        .q-content .q-answer .as-submit .btn-submit:hover,.q-content .q-answer .as-comments-submit:hover,.q-content .q-add-header .btn-post:hover,.q-content .topic-tab.current-tab:hover,.q-content .q-pagination a:hover{background-color:#0D62B3;}
        .q-content .q-answer .as-comments-input:focus{border-color: #1471CA;}
        
</style>

<script type="text/javascript" src="http://www.iyunying.org/wp-content/cache/minify/3248b.js"></script>

<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iyunying.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iyunying.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='福利帖丨你的年终总结 PPT 模板' href='http://www.iyunying.org/news/122368.html' />
<link rel='next' title='年关将至，如何优雅地向老板提加薪' href='http://www.iyunying.org/zha/122387.html' />
<link rel='shortlink' href='http://www.iyunying.org/?p=122374' />
<!--  WPCOM主题相关信息开始 -->
<meta name="applicable-device" content="pc,mobile" />
<meta http-equiv="Cache-Control" content="no-transform" />
<meta name="keywords" content="年终总结,运营人" />
<meta name="description" content="又到一年一度的工作总结月了，你年初的既定的目标完成了吗？不管完成与否，做个年终总结那是必须要走的流程，因为俗话说得好：回顾过去，才能展望未来嘛！而我们做互联网运营工作的指标是最容易量化的。就比如：新媒体小编：文章10万+阅读量.......内容运营：PV、UV、VV各多少.......活动运营：做了多少个活动、引流了多少粉丝，又转化成交了多少个目标用户......渠道运营：投了多少渠道、每个渠道的" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyunying.org/news/122374.html" />
<meta property="og:title" content="运营人的2017年年终总结报告怎么写？" />
<meta property="og:image" content="http://www.iyunying.org/wp-content/uploads/2017/12/v2-013906e3cc42ed55d7b90315e7917ddd_b.jpg" />
<meta property="og:description" content="又到一年一度的工作总结月了，你年初的既定的目标完成了吗？不管完成与否，做个年终总结那是必须要走的流程，因为俗话说得好：回顾过去，才能展望未来嘛！而我们做互联网运营工作的指标是最容易量化的。就比如：新媒体小编：文章10万+阅读量.......内容运营：PV、UV、VV各多少.......活动运营：做了多少个活动、引流了多少粉丝，又转化成交了多少个目标用户......渠道运营：投了多少渠道、每个渠道的" />
<style>.entry-content p{text-indent: 2em;}</style>
<!--  WPCOM主题相关信息结束 -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://www.iyunying.org/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://www.iyunying.org/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.iyunying.org/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	    <style>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</style>
    <script> (function() {if (!/*@cc_on!@*/0) return;var e = "abbr, article, aside, audio, canvas, datalist, details, dialog, eventsource, figure, footer, header, hgroup, mark, menu, meter, nav, output, progress, section, time, video".split(', ');var i= e.length; while (i--){ document.createElement(e[i]) } })()</script>
    <!--[if lte IE 8]><script src="http://www.iyunying.org/wp-content/themes/JustNews/js/respond.min.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-122374 single-format-standard ">
<header class="header">
    <div class="container clearfix">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar icon-bar-1"></span>
                <span class="icon-bar icon-bar-2"></span>
                <span class="icon-bar icon-bar-3"></span>
            </button>
            <a class="logo" href="http://www.iyunying.org"><img src="http://www.iyunying.org/wp-content/uploads/2017/07/logo.png" alt="爱运营"></a>
        </div>
        <div class="collapse navbar-collapse">
            <nav class="navbar-left primary-menu"><ul id="menu-%e9%a1%b6%e9%83%a8" class="nav navbar-nav"><li class="menu-item dropdown"><a href="http://www.iyunying.org/yunying" class="dropdown-toggle"><span class="fa fa-网站运营"></span>&nbsp;运营</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item"><a href="http://www.iyunying.org/yunying/hdyy">活动运营</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/yunying/btb">B2B运营</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/yunying/yyjc">运营基础</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/yunying/yhyy">用户运营</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/yunying/sqyy">社群运营</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/yunying/cpyy">产品运营</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/yunying/taobao">电商运营</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/yunying/yyfa"><span class="fa fa-运营方案"></span>&nbsp;运营方案</a></li>
</ul>
</li>
<li class="menu-item current-post-ancestor current-menu-parent current-post-parent dropdown"><a href="http://www.iyunying.org/news" class="dropdown-toggle">新闻</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item"><a href="http://www.iyunying.org/news/xiaodaoxiaoxi"><font color=red>小道消息</font></a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/zhuanti">运营专题</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/tp">图谱</a></li>
</ul>
</li>
<li class="menu-item"><a target="_blank" href="http://www.maiziedu.com/pages/op/ayy/pc/01/op.html?=03"><font color=red><strong>课程</strong></font></a></li>
<li class="menu-item dropdown"><a href="http://www.iyunying.org/yxzs" class="dropdown-toggle"><span class="fa fa-营销知识"></span>&nbsp;营销</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item"><a target="_blank" href="http://www.iyunying.org/yxzs/wlyx"><span class="fa fa-网络营销"></span>&nbsp;网络营销</a></li>
	<li class="menu-item"><a target="_blank" href="http://www.iyunying.org/yxzs/neirong"><span class="fa fa-内容营销"></span>&nbsp;内容营销</a></li>
	<li class="menu-item"><a target="_blank" href="http://www.iyunying.org/yxzs/yjyx"><span class="fa fa-邮件营销"></span>&nbsp;邮件营销</a></li>
</ul>
</li>
<li class="menu-item dropdown"><a href="http://www.iyunying.org/pm" class="dropdown-toggle"><span class="fa fa-产品经理"></span>&nbsp;产品</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item"><a href="http://www.iyunying.org/zha/hot">产品推荐</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/ue">用户体验</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/seo">网站优化</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/pm/axure">Axure</a></li>
</ul>
</li>
<li class="menu-item dropdown"><a href="http://www.iyunying.org/social" class="dropdown-toggle"><span class="fa fa-社会化营销"></span>&nbsp;social</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item"><a href="http://www.iyunying.org/social/o2o-social">o2o运营</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/social/app">APP营销</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/social/wxyy"><span class="fa fa-微信运营"></span>&nbsp;微信运营</a></li>
</ul>
</li>
<li class="menu-item dropdown"><a href="http://www.iyunying.org/ziliao" class="dropdown-toggle">资料</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item"><a href="http://www.iyunying.org/shop">电子书</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/book.html">运营书单</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/h5">H5案例</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/ziliao">运营资料</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/yyal">运营案例</a></li>
</ul>
</li>
<li class="menu-item"><a href="http://www.iyunying.org/questions">问答<i class="fa fa-comment" aria-hidden="true"></i></a></li>
</ul></nav>            <div class="navbar-action pull-right">

                                    <form class="navbar-search" action="http://www.iyunying.org" method="get" role="search">
                        <input type="text" name="s" class="navbar-search-input" autocomplete="off" placeholder="输入关键词搜索..." value="">
                        <a class="navbar-search-icon j-navbar-search" href="javascript:;"></a>
                    </form>

                            <div class="shopping-cart woocommerce">
            <a class="cart-contents fa fa-shopping-cart" href="http://www.iyunying.org/cart">
                            </a>
        </div>
    
                    <div id="j-user-wrap">
                        <a class="login" href="http://www.iyunying.org/login">登录</a>
                        <a class="login register" href="http://www.iyunying.org/register">注册</a>
                    </div>
                    <a class="publish" href="http://www.iyunying.org/tg">
                        投稿</a>
                                                </div>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</header>
<div id="wrap">    <div class="main container">
        <div class="content">
                            <article id="post-122374" class="post-122374 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-15654 tag-3862">
                    <div class="entry">
                        <div class="entry-head">
                            <h1 class="entry-title">运营人的2017年年终总结报告怎么写？</h1>
                            <div class="entry-info">
                                                                <a class="nickname" href="http://www.iyunying.org/user/adminmaster/">爱运营</a>
                                <span class="dot">•</span>
                                <span>3天前</span>
                                <span class="dot">•</span>
                                <a href="http://www.iyunying.org/news" rel="category tag">互联网新闻</a>                                                                    <span class="dot">•</span>
                                    <span>阅读 5</span>
                                                            </div>
                        </div>
                        <div class="wpcom_ad_wrap"><center><a target="_blank" href="http://www.maiziedu.com/land/pages/op/ayy03 "><img src="http://www.iyunying.org/wp-content/uploads/2017/12/内容页底部banner.jpg"></a></center></div>                                                <div class="entry-content clearfix">
                            <figure><noscript><img class="origin_image zh-lightbox-thumb lazy" src="http://www.iyunying.org/wp-content/uploads/2017/12/v2-013906e3cc42ed55d7b90315e7917ddd_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="699" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-013906e3cc42ed55d7b90315e7917ddd_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-013906e3cc42ed55d7b90315e7917ddd_b.jpg" alt="运营人的2017年年终总结报告怎么写？" /></noscript><img class="origin_image zh-lightbox-thumb lazy j-lazy" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-013906e3cc42ed55d7b90315e7917ddd_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="699" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-013906e3cc42ed55d7b90315e7917ddd_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-013906e3cc42ed55d7b90315e7917ddd_b.jpg" /></figure>
<p>又到一年一度的工作总结月了，你年初的既定的目标完成了吗？</p>
<p>不管完成与否，做个年终总结那是必须要走的流程，因为俗话说得好：回顾过去，才能展望未来嘛！</p>
<p>而我们做互联网<span class='wp_keywordlink'><a href="http://www.iyunying.org" title="运营" target="_blank">运营</a></span>工作的指标是最容易量化的。</p>
<p>就比如：</p>
<p><b>新媒体小编：</b>文章10万+阅读量&#8230;&#8230;.</p>
<p><b>内容运营：</b>PV、UV、VV各多少&#8230;&#8230;.</p>
<p><b>活动运营：</b>做了多少个活动、引流了多少粉丝，又转化成交了多少个目标用户&#8230;&#8230;</p>
<p><b>渠道运营：</b>投了多少渠道、每个渠道的转化率如何&#8230;&#8230;</p>
<p>所以，运营人天生就是跟KPI挂钩的。每年年底也是运营人最犯愁的时间点，但是不管怎么样，你跟KPI过不去，难道会跟钱过不去吗？因为你的报告里面写的东西很大可能会跟你今年拿到年终奖挂钩喔。</p>
<p><b>所以还是看看年终总结报告如何写才会让你的上司刮目相看？</b></p>
<figure><noscript><img class="origin_image zh-lightbox-thumb lazy" src="http://www.iyunying.org/wp-content/uploads/2017/12/v2-4d05cf34cc6475500fa3c56b3938b84d_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="663" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-4d05cf34cc6475500fa3c56b3938b84d_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-4d05cf34cc6475500fa3c56b3938b84d_b.jpg" alt="运营人的2017年年终总结报告怎么写？" /></noscript><img class="origin_image zh-lightbox-thumb lazy j-lazy" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-4d05cf34cc6475500fa3c56b3938b84d_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="663" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-4d05cf34cc6475500fa3c56b3938b84d_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-4d05cf34cc6475500fa3c56b3938b84d_b.jpg" /></figure>
<p><b>今年你做了什么？你得让你的上司一目了然，所以先亮数据，概括你这一年做了什么？重要的是你结果是怎么样的？</b></p>
<p>拿微信公众号运营为例：微信公众号在2017年实现了新增用户17177，完成了年初制定目标的90%。今年共策划了6个活动，每个活动新增用户2000人。关键数据在于新增用户和完成率。你得让你老板看到你的价值，所以如果你的目标完成率能达到百分之90，已经算是一个不错的成绩，如果你是超预期完成目标，那更是锦上添花。今年年终奖大大滴是走不掉了。</p>
<figure><noscript><img class="origin_image zh-lightbox-thumb lazy" src="http://www.iyunying.org/wp-content/uploads/2017/12/v2-9455c69ed9d8de4f96c42077fa5efb70_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="664" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-9455c69ed9d8de4f96c42077fa5efb70_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-9455c69ed9d8de4f96c42077fa5efb70_b.jpg" alt="运营人的2017年年终总结报告怎么写？" /></noscript><img class="origin_image zh-lightbox-thumb lazy j-lazy" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-9455c69ed9d8de4f96c42077fa5efb70_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="664" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-9455c69ed9d8de4f96c42077fa5efb70_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-9455c69ed9d8de4f96c42077fa5efb70_b.jpg" /></figure>
<p><b>第二个能让你的年终奖翻倍的数据就是跟去年相比，不过前提是你的今年目标完成率还不错喔。</b>有对比就有差距，所以我们可以拿去年的数据来跟今年相比。比如去年的新增用户为2101，总体留存率为68%。那今年呢？今年新增用户为17177，总体留存率超过去年，为百分之71，而且新增用户增长率超过百分之80，这都是你的成绩啊，你拿来跟上司谈年终奖的证据啊！</p>
<figure><noscript><img class="origin_image zh-lightbox-thumb lazy" src="http://www.iyunying.org/wp-content/uploads/2017/12/v2-f31519d869e955ec4447ffe961ceeee6_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="663" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-f31519d869e955ec4447ffe961ceeee6_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-f31519d869e955ec4447ffe961ceeee6_b.jpg" alt="运营人的2017年年终总结报告怎么写？" /></noscript><img class="origin_image zh-lightbox-thumb lazy j-lazy" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-f31519d869e955ec4447ffe961ceeee6_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="663" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-f31519d869e955ec4447ffe961ceeee6_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-f31519d869e955ec4447ffe961ceeee6_b.jpg" /></figure>
<p><b>然后就是详细数据的展示了，这个详细就没有必要细化到月或者日了，需要一个趋势，一个总体情况。</b>就比如上面的，统计是每个月的一个新关注人数的趋势图，这是一条缓缓上升的趋势图。说明新增用户关注数是一直往上涨的。</p>
<figure><noscript><img class="origin_image zh-lightbox-thumb lazy" src="http://www.iyunying.org/wp-content/uploads/2017/12/v2-695ebb161b89bc43fc6a941df3d6af5b_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="663" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-695ebb161b89bc43fc6a941df3d6af5b_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-695ebb161b89bc43fc6a941df3d6af5b_b.jpg" alt="运营人的2017年年终总结报告怎么写？" /></noscript><img class="origin_image zh-lightbox-thumb lazy j-lazy" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-695ebb161b89bc43fc6a941df3d6af5b_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="663" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-695ebb161b89bc43fc6a941df3d6af5b_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-695ebb161b89bc43fc6a941df3d6af5b_b.jpg" /></figure>
<p><b>还有这张图，是每个月那个时间段的新增关注人数达到一个峰值，可以反映出你做活动和没有做活动的区别。</b>比如在2017年5月1日，有一个峰值，达到3874，比任何一个时间段都高，可以说明那天你是策划了某场活动而带来的新增用户。</p>
<figure><noscript><img class="origin_image zh-lightbox-thumb lazy" src="http://www.iyunying.org/wp-content/uploads/2017/12/v2-6c59a4eb6a3a9b2410723907c69991a9_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="666" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-6c59a4eb6a3a9b2410723907c69991a9_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-6c59a4eb6a3a9b2410723907c69991a9_b.jpg" alt="运营人的2017年年终总结报告怎么写？" /></noscript><img class="origin_image zh-lightbox-thumb lazy j-lazy" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-6c59a4eb6a3a9b2410723907c69991a9_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="666" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-6c59a4eb6a3a9b2410723907c69991a9_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-6c59a4eb6a3a9b2410723907c69991a9_b.jpg" /></figure>
<p><b>微信公众号阅读数趋势则可以说明随着你的用户量不断增长，微信公众号的总体阅读量也是随之而增加的。</b>一来可以反映我的用户是实打实地存在而不存在这刷量等作假行为，而来可以说明未来阅读量还会继续上升，这是一个利好的趋势。</p>
<figure><noscript><img class="origin_image zh-lightbox-thumb lazy" src="http://www.iyunying.org/wp-content/uploads/2017/12/v2-acd252cdeab7ac948b9b11da4e3d04f2_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="693" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-acd252cdeab7ac948b9b11da4e3d04f2_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-acd252cdeab7ac948b9b11da4e3d04f2_b.jpg" alt="运营人的2017年年终总结报告怎么写？" /></noscript><img class="origin_image zh-lightbox-thumb lazy j-lazy" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-acd252cdeab7ac948b9b11da4e3d04f2_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="693" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-acd252cdeab7ac948b9b11da4e3d04f2_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-acd252cdeab7ac948b9b11da4e3d04f2_b.jpg" /></figure>
<p><b>今年的工作内容，2017年你主要做了什么，也是一个展示过程的时候了。</b>不能只讲结果，过程也很重要。所以你得罗列一下你在过去一年主要做了哪些运营工作，你才会有今年这么好的一个成绩。比如活动运营，大大小小活动策划了多少个，都带来了多少用户转化。内容运营，做了多少期专题策划，写了多少篇原创文章，依靠这些原创文章获得了多少粉丝的关注等。还可以罗列你除了本职工作外，你还做 哪些本职以外的工作等。反正你就要在这份报告里面体现出你的付出以成绩。最重要的是要量化这些工作指标喔，不要只是嘴上说说而已。比如可以在一些重点工作做一些工作过程的数据截图、设计截图等。</p>
<figure><noscript><img class="origin_image zh-lightbox-thumb lazy" src="http://www.iyunying.org/wp-content/uploads/2017/12/v2-9e4bd74ecffe2edc0c1c82c1561311f7_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="658" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-9e4bd74ecffe2edc0c1c82c1561311f7_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-9e4bd74ecffe2edc0c1c82c1561311f7_b.jpg" alt="运营人的2017年年终总结报告怎么写？" /></noscript><img class="origin_image zh-lightbox-thumb lazy j-lazy" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-9e4bd74ecffe2edc0c1c82c1561311f7_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="658" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-9e4bd74ecffe2edc0c1c82c1561311f7_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-9e4bd74ecffe2edc0c1c82c1561311f7_b.jpg" /></figure>
<p><b>工作也是轻重缓急，所以在工作汇报当中，也要把一些重要工作挑出来重点阐述。</b>比如你在2017年做了一个以“xxxx”为主题的活动，这个活动动用你们运营团队的多少力量，共有多少用户参与，又有多少用户被转化为粉丝，你在里面学到了什么？以及有哪些不足都可以一一阐述。</p>
<figure><noscript><img class="origin_image zh-lightbox-thumb lazy" src="http://www.iyunying.org/wp-content/uploads/2017/12/v2-f5f03639b670fe5d282c81101024ee02_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="671" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-f5f03639b670fe5d282c81101024ee02_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-f5f03639b670fe5d282c81101024ee02_b.jpg" alt="运营人的2017年年终总结报告怎么写？" /></noscript><img class="origin_image zh-lightbox-thumb lazy j-lazy" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-f5f03639b670fe5d282c81101024ee02_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="671" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-f5f03639b670fe5d282c81101024ee02_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-f5f03639b670fe5d282c81101024ee02_b.jpg" /></figure>
<p><b>说了这么多好听的话，是该谦虚一下了。这时候你就要讲讲在过去一年自己或者团队的一些不足之处。</b>比如在工作当中遇到一些问题处理情况、自身能力缺陷等。比如还是拿微信公众号运营为<span class='wp_keywordlink'><a href="http://www.iyunying.org/yyal" title="案例" target="_blank">案例</a></span>。比如你总结了三个不足：粉丝转化率低、自身的业务水平不足以及在用户引流环节上不够经验等。而在接下来你就要针对这些问题说个解决方案，在下一年做个好的开始。</p>
<figure><noscript><img class="origin_image zh-lightbox-thumb lazy" src="http://www.iyunying.org/wp-content/uploads/2017/12/v2-18b1c01ec3a8b590f9e622c25094ab40_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="682" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-18b1c01ec3a8b590f9e622c25094ab40_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-18b1c01ec3a8b590f9e622c25094ab40_b.jpg" alt="运营人的2017年年终总结报告怎么写？" /></noscript><img class="origin_image zh-lightbox-thumb lazy j-lazy" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-18b1c01ec3a8b590f9e622c25094ab40_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="682" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-18b1c01ec3a8b590f9e622c25094ab40_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-18b1c01ec3a8b590f9e622c25094ab40_b.jpg" /></figure>
<p>有不足就要有相对应的解决方案，所以在上面你列出了自己的不足，所以就要总结一下有什么方法可以针对这些不足提出自己的解决意见。比如在下一年你要提高业务服务意识，主动给用户引导服务。针对引流困境，你可以寻求其他渠道，比如公众号之间的互推、还有原创文章投稿等。</p>
<figure><noscript><img class="origin_image zh-lightbox-thumb lazy" src="http://www.iyunying.org/wp-content/uploads/2017/12/v2-adb5f014047232902f9b2b78adc7838c_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="664" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-adb5f014047232902f9b2b78adc7838c_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-adb5f014047232902f9b2b78adc7838c_b.jpg" alt="运营人的2017年年终总结报告怎么写？" /></noscript><img class="origin_image zh-lightbox-thumb lazy j-lazy" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-adb5f014047232902f9b2b78adc7838c_b.jpg" width="1240" data-caption="" data-size="normal" data-rawwidth="1240" data-rawheight="664" data-original="http://www.iyunying.org/wp-content/uploads/2017/12/v2-adb5f014047232902f9b2b78adc7838c_b.jpg" data-actualsrc="http://www.iyunying.org/wp-content/uploads/2017/12/v2-adb5f014047232902f9b2b78adc7838c_b.jpg" /></figure>
<p>回顾过去，展望未来。是我们每年都会说的话，所以在总结报告里面，还要对来年做一个憧憬。这个未来展望主要可以从自身能力、工作创新等问题上做个好的规划。</p>
<blockquote><p><b>运营人的年终总结报告还要注意以下5个原则：</b></p></blockquote>
<p><b>1、善用图表来表现</b></p>
<p>图表的表现力比文字强，而且我们的工作是比较容易量化，所以图表是最好的表现手法。我在上面就用了两个图表表现手法：</p>
<p>与竞争对手（过去）的数据对比分析，找出优势劣势</p>
<p>每月销量图结合促销活动以及社会热点，找出爆点和潜力点</p>
<p><b>2、善用例子来佐证</b></p>
<p>没有案例都是空话，如果你在作报告总结时，能够轻易就能搬出你过去做的工作案例，就能够说明你是真的有做这件事情。</p>
<p><b>3、实事求是</b></p>
<p>马云再牛也不可能扣篮，你可以吹的high，老板可不傻</p>
<p><b>4、别太低调</b></p>
<p>有成绩就要写出来，这是对工作负责的另一种态度</p>
<p><b>5、平时多积累</b></p>
<p>有些人做工作报告很快就能完成，而你却要好几天好几个星期，为何？因为别人平时都有做一些关键数据记录，每天做了什么都在本子里记着。所以养成记录工作内容和数据的习惯，关键时候好用。</p>
<p><b>完整报告请到公众号：艺林小宇（cs-jy8），回复“年终总结”获取，还有PPT模板大全福利喔！</b></p>
<p><b>原创丨艺林小宇，互联网运营专家丨多个运营平台专栏作者丨专注互联网运营干货分享，如果你也是-1~3岁的产品运营，欢迎关注公众号：艺林小宇（cs-jy8），跟你唠唠运营的嗑！</b></p>
<div class='yarpp-related'>
<h3>推荐运营文章:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.iyunying.org/news/122368.html' title='福利帖丨你的年终总结 PPT 模板'>
<span class="yarpp-thumbnail-default"><img src="http://www.iyunying.org/wp-content/plugins/yet-another-related-posts-plugin/images/default.png"/></span><span class="yarpp-thumbnail-title">福利帖丨你的年终总结 PPT 模板</span></a>
<a class='yarpp-thumbnail' href='http://www.iyunying.org/news/95563.html' title='从腾讯的成长史，来聊聊运营人需具备的3大基本素质'>
<img width="120" height="120" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail j-lazy wp-post-image" alt="从腾讯的成长史，来聊聊运营人需具备的3大基本素质" srcset="http://www.iyunying.org/wp-content/uploads/2017/02/fa233ed5a14d15590861b16af90d3eb5-150x150-120x120.jpg 120w, http://www.iyunying.org/wp-content/uploads/2017/02/fa233ed5a14d15590861b16af90d3eb5-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-original="http://www.iyunying.org/wp-content/uploads/2017/02/fa233ed5a14d15590861b16af90d3eb5-150x150-120x120.jpg" /><span class="yarpp-thumbnail-title">从腾讯的成长史，来聊聊运营人需具备的3大基本素质</span></a>
<a class='yarpp-thumbnail' href='http://www.iyunying.org/news/89990.html' title='12道题回顾2016，运营人你达标了吗?'>
<span class="yarpp-thumbnail-default"><img src="http://www.iyunying.org/wp-content/plugins/yet-another-related-posts-plugin/images/default.png"/></span><span class="yarpp-thumbnail-title">12道题回顾2016，运营人你达标了吗?</span></a>
<a class='yarpp-thumbnail' href='http://www.iyunying.org/news/83379.html' title='作为运营人，如何快速地构建系统性的知识体系'>
<img width="120" height="120" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail j-lazy wp-post-image" alt="作为运营人，如何快速地构建系统性的知识体系" srcset="http://www.iyunying.org/wp-content/uploads/2016/11/adf1018ea397cc9e15dcde4df71c17eb-150x150-120x120.png 120w, http://www.iyunying.org/wp-content/uploads/2016/11/adf1018ea397cc9e15dcde4df71c17eb-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" data-original="http://www.iyunying.org/wp-content/uploads/2016/11/adf1018ea397cc9e15dcde4df71c17eb-150x150-120x120.png" /><span class="yarpp-thumbnail-title">作为运营人，如何快速地构建系统性的知识体系</span></a>
<a class='yarpp-thumbnail' href='http://www.iyunying.org/news/44986.html' title='运营人的思考力与执行力'>
<img width="120" height="120" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail j-lazy wp-post-image" alt="运营人的思考力与执行力" srcset="http://www.iyunying.org/wp-content/uploads/2016/02/1e86eede9caacbf1a70daa9a06996de8-150x150-120x120.png 120w, http://www.iyunying.org/wp-content/uploads/2016/02/1e86eede9caacbf1a70daa9a06996de8-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" data-original="http://www.iyunying.org/wp-content/uploads/2016/02/1e86eede9caacbf1a70daa9a06996de8-150x150-120x120.png" /><span class="yarpp-thumbnail-title">运营人的思考力与执行力</span></a>
<a class='yarpp-thumbnail' href='http://www.iyunying.org/news/28856.html' title='美国青少年最爱用照片分享应用Instagram'>
<img width="120" height="120" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail j-lazy wp-post-image" alt="美国青少年最爱用照片分享应用Instagram" srcset="http://www.iyunying.org/wp-content/uploads/2015/10/7af6c3edbe04ff1694b36c7ae8ba49f8-150x150-120x120.jpg 120w, http://www.iyunying.org/wp-content/uploads/2015/10/7af6c3edbe04ff1694b36c7ae8ba49f8-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" data-original="http://www.iyunying.org/wp-content/uploads/2015/10/7af6c3edbe04ff1694b36c7ae8ba49f8-150x150-120x120.jpg" /><span class="yarpp-thumbnail-title">美国青少年最爱用照片分享应用Instagram</span></a>
<a class='yarpp-thumbnail' href='http://www.iyunying.org/password-reset' title='忘记密码'>
<span class="yarpp-thumbnail-default"><img src="http://www.iyunying.org/wp-content/plugins/yet-another-related-posts-plugin/images/default.png"/></span><span class="yarpp-thumbnail-title">忘记密码</span></a>
<a class='yarpp-thumbnail' href='http://www.iyunying.org/account' title='账号设置'>
<span class="yarpp-thumbnail-default"><img src="http://www.iyunying.org/wp-content/plugins/yet-another-related-posts-plugin/images/default.png"/></span><span class="yarpp-thumbnail-title">账号设置</span></a>
<a class='yarpp-thumbnail' href='http://www.iyunying.org/logout' title='Logout'>
<span class="yarpp-thumbnail-default"><img src="http://www.iyunying.org/wp-content/plugins/yet-another-related-posts-plugin/images/default.png"/></span><span class="yarpp-thumbnail-title">Logout</span></a>
<a class='yarpp-thumbnail' href='http://www.iyunying.org/members' title='爱运营全部专栏作者'>
<span class="yarpp-thumbnail-default"><img src="http://www.iyunying.org/wp-content/plugins/yet-another-related-posts-plugin/images/default.png"/></span><span class="yarpp-thumbnail-title">爱运营全部专栏作者</span></a>
</div>
</div>
                                                        <div class="entry-copyright"><p>本文转载于<span>艺林小宇（cs-jy8）</span>，本文观点不代表爱运营立场，转载请联系原出处。如内容、图片有任何版权问题，请联系爱运营处理。</p></div>                        </div>
                        <div class="entry-footer">
                            <div class="entry-tag"><a href="http://www.iyunying.org/tags/%e5%b9%b4%e7%bb%88%e6%80%bb%e7%bb%93" rel="tag">年终总结</a><a href="http://www.iyunying.org/tags/%e8%bf%90%e8%90%a5%e4%ba%ba" rel="tag">运营人</a></div>
                            <div class="entry-action">
                                <div class="btn-zan" data-id="122374"><i class="fa fa-thumbs-up"></i> 赞 <span class="entry-action-num">(0)</span></div>

                                                                    <div class="btn-dashang">
                                        <i class="fa fa-usd"></i> 打赏
                                                <span class="dashang-img">
                                                                                                            <span>
                                                        <img src="http://www.iyunying.org/wp-content/uploads/2017/07/微信图片_20170722114000.png" alt="微信扫一扫"/>
                                                            微信扫一扫                                                    </span>
                                                                                                                                                        </span>
                                    </div>
                                
                            </div>
                            <div class="entry-bar">
                                <div class="entry-bar-inner clearfix">
                                                                            <div class="author pull-left">
                                            <a data-user="1" target="_blank" href="http://www.iyunying.org/user/adminmaster/" class="avatar">
                                                <img src="http://www.iyunying.org/wp-content/uploads/ultimatemember/1/profile_photo-80.jpg?1513025646" class="func-um_user gravatar avatar avatar-60 um-avatar um-avatar-uploaded" width="60" height="60" alt="爱运营" />                                                爱运营                                            </a>
                                            <span class="author-title">运营编辑</span>                                         </div>
                                                                        <div class="info pull-right">
                                        <div class="info-item meta">
                                            <a class="meta-item j-heart" href="javascript:;" data-id="122374"><i class="fa fa-heart"></i> <span class="data">0</span></a>
                                            <a class="meta-item" href="#comments"><i class="fa fa-comment"></i> <span class="data">1</span></a>
                                                                                    </div>
                                        <div class="info-item share">
                                            <a class="meta-item" href="javascript:;">
                                                <i class="fa fa-wechat"></i>
                                                <span class="wx-wrap">
                                                    <img src="//pan.baidu.com/share/qrcode?w=320&h=320&url=http://www.iyunying.org/news/122374.html">
                                                    <span>扫码分享到微信</span>
                                                </span>
                                            </a>
                                            <a class="meta-item" href="http://share.baidu.com/s?type=text&searchPic=1&sign=on&to=tsina&key=&url=http%3A%2F%2Fwww.iyunying.org%2Fnews%2F122374.html&title=%E8%BF%90%E8%90%A5%E4%BA%BA%E7%9A%842017%E5%B9%B4%E5%B9%B4%E7%BB%88%E6%80%BB%E7%BB%93%E6%8A%A5%E5%91%8A%E6%80%8E%E4%B9%88%E5%86%99%EF%BC%9F" target="_blank"><i class="fa fa-weibo"></i></a>
                                            <a class="meta-item" href="http://share.baidu.com/s?type=text&searchPic=1&sign=on&to=qzone&key=&url=http%3A%2F%2Fwww.iyunying.org%2Fnews%2F122374.html&title=%E8%BF%90%E8%90%A5%E4%BA%BA%E7%9A%842017%E5%B9%B4%E5%B9%B4%E7%BB%88%E6%80%BB%E7%BB%93%E6%8A%A5%E5%91%8A%E6%80%8E%E4%B9%88%E5%86%99%EF%BC%9F" target="_blank"><i class="fa fa-qq"></i></a>
                                        </div>
                                        <div class="info-item act">
                                            <a href="javascript:;" id="j-reading"><i class="fa fa-file-text"></i></a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="wpcom_ad_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 文章详情 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="6730737886"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                            <h3 class="entry-related-title">推荐资讯</h3><ul class="entry-related clearfix"><li><a href="http://www.iyunying.org/news/89942.html" title="49%的IT负责人表示2017年会增加IT预算">49%的IT负责人表示2017年会增加IT预算</a></li><li><a href="http://www.iyunying.org/news/27508.html" title="家政服务O2O能否复制滴滴打车的奇迹？">家政服务O2O能否复制滴滴打车的奇迹？</a></li><li><a href="http://www.iyunying.org/news/94783.html" title="超过4/10的网购消费者喜欢使用PayPal进行支付">超过4/10的网购消费者喜欢使用PayPal进行支付</a></li><li><a href="http://www.iyunying.org/news/33726.html" title="eMarketer：预计2016年移动时间增长将开始放缓">eMarketer：预计2016年移动时间增长将开始放缓</a></li><li><a href="http://www.iyunying.org/news/56271.html" title="互联网品牌建设的新趋势">互联网品牌建设的新趋势</a></li><li><a href="http://www.iyunying.org/news/90178.html" title="3/4的营销人员认为消费者已经准备好接受人工智能了">3/4的营销人员认为消费者已经准备好接受人工智能了</a></li><li><a href="http://www.iyunying.org/news/38621.html" title="百度：2015年搜索推广作弊市场调研">百度：2015年搜索推广作弊市场调研</a></li><li><a href="http://www.iyunying.org/news/96272.html" title="预计2017年6月印度互联网用户数超4.5亿">预计2017年6月印度互联网用户数超4.5亿</a></li><li><a href="http://www.iyunying.org/news/21839.html" title="罗永浩向草根妥协：锤子要拿情怀卖千元机">罗永浩向草根妥协：锤子要拿情怀卖千元机</a></li><li><a href="http://www.iyunying.org/news/36018.html" title="只有37.8%日本广告商使用网络视频广告">只有37.8%日本广告商使用网络视频广告</a></li><li><a href="http://www.iyunying.org/news/94072.html" title="2017年情人节旅游大数据 90后成酒店预订主力">2017年情人节旅游大数据 90后成酒店预订主力</a></li><li><a href="http://www.iyunying.org/news/94446.html" title="预计2020年Airbnb 利润或超过30亿美元">预计2020年Airbnb 利润或超过30亿美元</a></li><li><a href="http://www.iyunying.org/news/36947.html" title="产出方案，推进项目，我在百度学会的一些事">产出方案，推进项目，我在百度学会的一些事</a></li><li><a href="http://www.iyunying.org/news/80965.html" title="国民总时间这个概念，可以解释整个互联网的下半场了">国民总时间这个概念，可以解释整个互联网的下半场了</a></li><li><a href="http://www.iyunying.org/news/24432.html" title="新闻机构在意Twitter吗？">新闻机构在意Twitter吗？</a></li><li><a href="http://www.iyunying.org/news/86023.html" title="APP拉新进阶：5招激发老用户带来大量新用户">APP拉新进阶：5招激发老用户带来大量新用户</a></li><li><a href="http://www.iyunying.org/news/1823.html" title="90后脸萌CEO郭列：从学渣到App Store排行第一">90后脸萌CEO郭列：从学渣到App Store排行第一</a></li><li><a href="http://www.iyunying.org/news/84274.html" title="2016年天猫双十一交易额超1207亿元 无线成交占82%">2016年天猫双十一交易额超1207亿元 无线成交占82%</a></li></ul>                        </div>
                        
<div id="comments" class="entry-comments">
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">发表评论 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/122374.html#respond" style="display:none;">取消回复</a></small></h3><div class="comment-form"><div class="comment-must-login">请登录后评论...</div><div class="form-submit"><div class="form-submit-text pull-left"><a href="http://www.iyunying.org/login">登录</a>后才能评论</div> <input name="submit" type="submit" id="must-submit" class="submit" value="发表"></div></div>	</div><!-- #respond -->
				<h3 class="comments-title">
			评论列表（1条）		</h3>

		<ul class="comments-list">
			    <li class="comment byuser comment-author-cindy even thread-even depth-1" id="comment-9202">
    <div id="div-comment-9202">
        <div class="comment-author vcard">
            <img src="http://www.iyunying.org/wp-content/uploads/ultimatemember/2112/profile_photo-80.jpg?1513025646" class="func-um_user gravatar avatar avatar-60 um-avatar um-avatar-uploaded" width="60" height="60" alt="Cindy" />        </div>
        <div class="comment-body">
            <div class="nickname">Cindy                <span class="comment-time">2017年12月11日 下午7:22</span>
            </div>
                        <div class="comment-text"><p>文中的数据图表是用BDP做的吗？</p>
</div>
        </div>

        <div class="reply">
            <a rel="nofollow" class="comment-reply-login" href="javascript:;">回复</a>        </div>
    </div>
</li><!-- #comment-## -->
		</ul><!-- .comment-list -->
        <div class="pagination clearfix">
                    </div>
	</div><!-- .comments-area -->                    </div>
                </article>
                    </div>
        <aside class="sidebar">
            <div id="profile-2" class="widget widget_profile"><img src="http://www.iyunying.org/wp-content/uploads/ultimatemember/1/cover_photo-600.jpg?1513025646" alt="" />            <div class="avatar-wrap">
                <a target="_blank" href="http://www.iyunying.org/user/adminmaster/" class="avatar-link"><img src="http://www.iyunying.org/wp-content/uploads/ultimatemember/1/profile_photo-190.jpg?1513025646" class="func-um_user gravatar avatar avatar-120 um-avatar um-avatar-uploaded" width="120" height="120" alt="爱运营" /></a></div>
            <div class="profile-info">
                <p><span class="author-name">爱运营</span><span class="author-title">运营编辑</span></p>
                <p class="author-description">在爱运营交流各自运营知识，让我们的运营能力在沟通中得到提升。官方微信账号：iyunyingorg。欢迎关注微信。</p>
            </div>
            <div class="profile-posts">
                <h3 class="widget-title"><span>最近文章</span></h3>
                <ul>                    <li><a href="http://www.iyunying.org/news/122209.html" title="#岁末话题#一句话评价你的2017！">#岁末话题#一句话评价你的2017！</a></li>
                                    <li><a href="http://www.iyunying.org/seo/dataanalysis/122410.html" title="一个广告数据分析师的出家故事">一个广告数据分析师的出家故事</a></li>
                                    <li><a href="http://www.iyunying.org/pm/122400.html" title="从产品生命周期分析姬十三的付费语音问答平台&#8221;分答&#8221;">从产品生命周期分析姬十三的付费语音问答平台&#8221;分答&#8221;</a></li>
                                    <li><a href="http://www.iyunying.org/seo/122393.html" title="新站结合熊掌号的实际操作 实现当天收录">新站结合熊掌号的实际操作 实现当天收录</a></li>
                                    <li><a href="http://www.iyunying.org/news/122374.html" title="运营人的2017年年终总结报告怎么写？">运营人的2017年年终总结报告怎么写？</a></li>
                </ul>            </div>
            </div><div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.maiziedu.com/land/pages/op/ayy02 " target="_blank" rel="noopener"><img src="http://www.iyunying.org/wp-content/uploads/2017/12/爱运营组2.jpg" width="280" height="467" /></a></p>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 右侧正方形 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 280px; height: 600px;" data-ad-client="ca-pub-9421483168055672" data-ad-slot="3972423943"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>联系爱运营</span></h3>			<div class="textwidget"><h3>敬请关注<a title="网站运营" href="http://www.iyunying.org" target="_blank" rel="noopener">网站运营</a>官方微信<span style="color: red;"><strong>（iyunyingorg）</strong></span>，随时交流运营知识。</h3>
<p><img src="http://www.iyunying.org/wp-content/uploads/2014/11/weixin.jpg" width="280" /><br />
爱运营官方QQ⑤群：<a href="//shang.qq.com/wpa/qunwpa?idkey=7b26e6ba4048af3dc74a95a57b969a13ff7c9eb08b2cddeef29e446a9a474948" target="_blank" rel="noopener"><img title="爱运营⑤群" src="//pub.idqqimg.com/wpa/images/group.png" alt="爱运营⑤群" border="0" /></a></p>
<p>爱运营广州交流群：<a target="_blank" href="//shang.qq.com/wpa/qunwpa?idkey=469376a6c7d9b89f942205fea96c4349d48654749a1392e690a4fb50c10f1e63"><img border="0" src="//pub.idqqimg.com/wpa/images/group.png" alt="爱运营广州交流群" title="爱运营广州交流群"></a></p>
<p>爱运营官方换量群：<a href="//shang.qq.com/wpa/qunwpa?idkey=fb225f8e24d1ffe79ef39ce34412c986d1c9e960d89889778d6d13ff8d233166" target="_blank" rel="noopener"><img title="资源互换/APP换量" src="//pub.idqqimg.com/wpa/images/group.png" alt="资源互换/APP换量" border="0" /></a></p>
</div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>最新运营文章</span></h3>		<ul>
					<li>
				<a href="http://www.iyunying.org/news/122209.html">#岁末话题#一句话评价你的2017！</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/taobao/122426.html">智能营销分析：订单转化率提升一倍的秘密！</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/seo/dataanalysis/122410.html">一个广告数据分析师的出家故事</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/social/122408.html">社媒营销主战场（下）——个人小程序与企业小程序的区别</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/social/122406.html">社媒营销主战场（上）——小程序</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/pm/122400.html">从产品生命周期分析姬十三的付费语音问答平台&#8221;分答&#8221;</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/seo/122393.html">新站结合熊掌号的实际操作 实现当天收录</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/zha/hot/122390.html">敬业签：如何设置Windows桌面便签软件定时提醒待办事项</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/zha/122389.html">走在30岁边上的女运营</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/zha/122387.html">年关将至，如何优雅地向老板提加薪</a>
						</li>
				</ul>
		</div>		<div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span>热门运营词</span></h3><div class="tagcloud"><a href="http://www.iyunying.org/tags/app-2" class="tag-cloud-link tag-link-95 tag-link-position-1" style="font-size: 11.458823529412pt;" aria-label="app (168个项目)">app</a>
<a href="http://www.iyunying.org/tags/app%e6%8e%a8%e5%b9%bf" class="tag-cloud-link tag-link-101 tag-link-position-2" style="font-size: 8.9882352941176pt;" aria-label="APP推广 (120个项目)">APP推广</a>
<a href="http://www.iyunying.org/tags/app%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-103 tag-link-position-3" style="font-size: 10.635294117647pt;" aria-label="app运营 (152个项目)">app运营</a>
<a href="http://www.iyunying.org/tags/facebook" class="tag-cloud-link tag-link-149 tag-link-position-4" style="font-size: 10.964705882353pt;" aria-label="Facebook (156个项目)">Facebook</a>
<a href="http://www.iyunying.org/tags/o2o" class="tag-cloud-link tag-link-203 tag-link-position-5" style="font-size: 11.458823529412pt;" aria-label="O2O (168个项目)">O2O</a>
<a href="http://www.iyunying.org/tags/%e4%ba%92%e8%81%94%e7%bd%91" class="tag-cloud-link tag-link-373 tag-link-position-6" style="font-size: 14.917647058824pt;" aria-label="互联网 (273个项目)">互联网</a>
<a href="http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81" class="tag-cloud-link tag-link-418 tag-link-position-7" style="font-size: 14.094117647059pt;" aria-label="产品 (244个项目)">产品</a>
<a href="http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81%e7%bb%8f%e7%90%86" class="tag-cloud-link tag-link-431 tag-link-position-8" style="font-size: 15.411764705882pt;" aria-label="产品经理 (295个项目)">产品经理</a>
<a href="http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-436 tag-link-position-9" style="font-size: 13.764705882353pt;" aria-label="产品运营 (236个项目)">产品运营</a>
<a href="http://www.iyunying.org/tags/%e4%bc%81%e9%b9%85%e6%99%ba%e9%85%b7" class="tag-cloud-link tag-link-478 tag-link-position-10" style="font-size: 8.4941176470588pt;" aria-label="企鹅智酷 (112个项目)">企鹅智酷</a>
<a href="http://www.iyunying.org/tags/neirong" class="tag-cloud-link tag-link-592 tag-link-position-11" style="font-size: 10.470588235294pt;" aria-label="内容营销 (148个项目)">内容营销</a>
<a href="http://www.iyunying.org/tags/%e5%86%85%e5%ae%b9%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-595 tag-link-position-12" style="font-size: 10.141176470588pt;" aria-label="内容运营 (141个项目)">内容运营</a>
<a href="http://www.iyunying.org/tags/%e5%93%81%e7%89%8c" class="tag-cloud-link tag-link-756 tag-link-position-13" style="font-size: 9.3176470588235pt;" aria-label="品牌 (124个项目)">品牌</a>
<a href="http://www.iyunying.org/tags/%e5%9b%be%e8%b0%b1" class="tag-cloud-link tag-link-838 tag-link-position-14" style="font-size: 8.6588235294118pt;" aria-label="图谱 (115个项目)">图谱</a>
<a href="http://www.iyunying.org/tags/%e5%a4%a7%e6%95%b0%e6%8d%ae" class="tag-cloud-link tag-link-876 tag-link-position-15" style="font-size: 13.929411764706pt;" aria-label="大数据 (237个项目)">大数据</a>
<a href="http://www.iyunying.org/tags/%e5%b9%bf%e5%91%8a" class="tag-cloud-link tag-link-1037 tag-link-position-16" style="font-size: 8.9882352941176pt;" aria-label="广告 (120个项目)">广告</a>
<a href="http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1" class="tag-cloud-link tag-link-1100 tag-link-position-17" style="font-size: 14.588235294118pt;" aria-label="微信 (263个项目)">微信</a>
<a href="http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-1118 tag-link-position-18" style="font-size: 8.4941176470588pt;" aria-label="微信运营 (111个项目)">微信运营</a>
<a href="http://www.iyunying.org/tags/%e6%95%b0%e6%8d%ae" class="tag-cloud-link tag-link-1295 tag-link-position-19" style="font-size: 8pt;" aria-label="数据 (103个项目)">数据</a>
<a href="http://www.iyunying.org/tags/dataanalysis" class="tag-cloud-link tag-link-1296 tag-link-position-20" style="font-size: 13.105882352941pt;" aria-label="数据分析 (211个项目)">数据分析</a>
<a href="http://www.iyunying.org/tags/%e6%b4%bb%e5%8a%a8%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-1515 tag-link-position-21" style="font-size: 9.8117647058824pt;" aria-label="活动运营 (133个项目)">活动运营</a>
<a href="http://www.iyunying.org/tags/%e6%b6%88%e8%b4%b9%e8%80%85" class="tag-cloud-link tag-link-1536 tag-link-position-22" style="font-size: 9.3176470588235pt;" aria-label="消费者 (126个项目)">消费者</a>
<a href="http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7" class="tag-cloud-link tag-link-1640 tag-link-position-23" style="font-size: 13.929411764706pt;" aria-label="用户 (237个项目)">用户</a>
<a href="http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7%e4%bd%93%e9%aa%8c" class="tag-cloud-link tag-link-1642 tag-link-position-24" style="font-size: 10.470588235294pt;" aria-label="用户体验 (146个项目)">用户体验</a>
<a href="http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-1662 tag-link-position-25" style="font-size: 11.788235294118pt;" aria-label="用户运营 (178个项目)">用户运营</a>
<a href="http://www.iyunying.org/tags/%e7%94%b5%e5%95%86" class="tag-cloud-link tag-link-1667 tag-link-position-26" style="font-size: 10.635294117647pt;" aria-label="电商 (152个项目)">电商</a>
<a href="http://www.iyunying.org/tags/%e7%a4%be%e4%ba%a4%e5%aa%92%e4%bd%93" class="tag-cloud-link tag-link-1759 tag-link-position-27" style="font-size: 11.129411764706pt;" aria-label="社交媒体 (161个项目)">社交媒体</a>
<a href="http://www.iyunying.org/tags/%e8%85%be%e8%ae%af" class="tag-cloud-link tag-link-2011 tag-link-position-28" style="font-size: 9.1529411764706pt;" aria-label="腾讯 (123个项目)">腾讯</a>
<a href="http://www.iyunying.org/tags/%e8%90%a5%e9%94%80" class="tag-cloud-link tag-link-2058 tag-link-position-29" style="font-size: 18.376470588235pt;" aria-label="营销 (449个项目)">营销</a>
<a href="http://www.iyunying.org/tags/%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-2275 tag-link-position-30" style="font-size: 22pt;" aria-label="运营 (739个项目)">运营</a></div>
</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 右侧正方形 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 280px; height: 600px;" data-ad-client="ca-pub-9421483168055672" data-ad-slot="3972423943"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>        </aside>
    </div>
<div class="modal" id="login-modal">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
                <h4 class="modal-title">请登录</h4>
            </div>
            <div class="modal-body login-modal-body">
                <p>您还未登录，请登录后再进行相关操作！</p>
                <div class="login-btn">
                    <a class="btn btn-login" href="http://www.iyunying.org/login">登 录</a>
                    <a class="btn btn-register" href="http://www.iyunying.org/register">注 册</a>
                </div>
            </div>
        </div>
    </div>
</div>
</div>
<footer class="footer">
    <div class="container">
        <div class="clearfix">
                        <div class="footer-col footer-col-logo">
                <img src="http://www.iyunying.org/wp-content/uploads/2017/07/logo.png" alt="爱运营">
            </div>
                        <div class="footer-col footer-col-copy">
                <ul class="footer-nav hidden-xs"><li id="menu-item-112312" class="menu-item menu-item-112312"><a href="http://www.iyunying.org/zhuanti">运营专题</a></li>
<li id="menu-item-112320" class="menu-item menu-item-112320"><a href="http://www.iyunying.org/daohang.html">运营导航</a></li>
<li id="menu-item-112321" class="menu-item menu-item-112321"><a href="http://www.iyunying.org/book.html">运营书单</a></li>
<li id="menu-item-112323" class="menu-item menu-item-112323"><a href="http://www.iyunying.org/members">专栏作者</a></li>
<li id="menu-item-112972" class="menu-item menu-item-112972"><a href="http://www.iyunying.org/ad">广告合作</a></li>
<li id="menu-item-115564" class="menu-item menu-item-115564"><a href="http://www.iyunying.org/questions">运营问答</a></li>
<li id="menu-item-121440" class="menu-item menu-item-121440"><a href="http://www.iyunying.org/news/121435.html">软文发布</a></li>
</ul>                <div class="copyright">
                    <p>Copyright © 2017 www.iyunying.org 版权所有 <a href="http://www.miibeian.gov.cn/" target="_blank" rel="nofollow noopener">粤ICP备14101015号-1</a> Powered by <a href="http://www.iyunying.org" target="_blank" rel="noopener">网站运营</a></p>
 <script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?63807980f199e631f305b5f708985ca2";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>
(function(){
    var bp = document.createElement('script');
    var curProtocol = window.location.protocol.split(':')[0];
    if (curProtocol === 'https') {
        bp.src = 'https://zz.bdstatic.com/linksubmit/push.js';        
    }
    else {
        bp.src = 'http://push.zhanzhang.baidu.com/push.js';
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
                </div>
            </div>
            <div class="footer-col footer-col-sns">
                <div class="footer-sns">
                                                                                    <a class="sns-wx" href="javascript:;">
                            <i class="fa fa-weixin"></i>
                            <span style="background-image:url(http://www.iyunying.org/wp-content/uploads/2017/07/wx.png);"></span>
                        </a>
                                                                <a target="_blank" href="http://weibo.com/iyunyingorg" rel="nofollow"><i class="fa fa-weibo"></i></a>
                                                                                                                                                                                                    </div>
            </div>
        </div>
    </div>
</footer>
<div class="action" style="top:50%;">
            <div class="a-box contact">
            <div class="contact-wrap">
                <h3 class="contact-title">联系我们</h3>
                <h4 style="text-align: center;"><span style="color: #2d6ded;"><strong>187-1891-2971</strong></span></h4>
<p>在线咨询：<a href="http://wpa.qq.com/msgrd?uin=2507391177" target="_blank" rel="noopener"><img class="alignnone j-lazy" title="点击这里给我发消息" src="http://www.iyunying.org/wp-content/themes/JustNews/themer/assets/images/lazy.png" alt="点击这里给我发消息" border="0" data-original="http://wpa.qq.com/pa?p=2:1666839010:51" /></a></p>
<p>邮件：admin@iyunying.org</p>
<p>工作时间：周一至周五，9:30-18:30，节假日休息</p>
            </div>
        </div>
                <div class="a-box wechat">
            <div class="wechat-wrap">
                <img src="http://www.iyunying.org/wp-content/uploads/2017/07/wx.png" alt="QR code">
            </div>
        </div>
                <div class="bdsharebuttonbox" data-tag="global"><a href="#" class="a-box share bds_more" data-cmd="more"></a></div>
        <div class="a-box gotop" id="j-top" style="display: none;"></div>
</div>
<style>.footer{padding-bottom: 35px;}</style><div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/122374.html?wc-ajax=%%endpoint%%","i18n_view_cart":"\u67e5\u770b\u8d2d\u7269\u8f66","cart_url":"http:\/\/www.iyunying.org\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.iyunying.org/wp-content/cache/minify/fab65.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/122374.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.iyunying.org/wp-content/cache/minify/63a69.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/122374.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_c1b8ff8b51c8c0ab6cec58d9d175f87b"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.iyunying.org/wp-content/cache/minify/b4041.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcom_js = {"ajaxurl":"http:\/\/www.iyunying.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type="text/javascript" src="http://www.iyunying.org/wp-content/cache/minify/bcadd.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcom_qa_js = {"ajaxurl":"http:\/\/www.iyunying.org\/wp-admin\/admin-ajax.php","ajaxloading":"http:\/\/www.iyunying.org\/wp-content\/plugins\/wpcom-qa\/images\/loading.gif"};
/* ]]> */
</script>



<script type="text/javascript" src="http://www.iyunying.org/wp-content/cache/minify/0036e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.iyunying.org\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/www.iyunying.org\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/www.iyunying.org\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.iyunying.org/wp-content/cache/minify/0e1d0.js"></script>


		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	    <script>var $imageEl=document.querySelector('meta[property="og:image"]');window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":["mshare","tsina","weixin","qzone","sqq","douban","fbook","twi","bdhome","tqq","tieba","mail","youdao","print"],"bdPic":$imageEl?$imageEl.getAttribute('content'):"","bdStyle":"1","bdSize":"16"},"share":[{"tag" : "single", "bdSize" : 16}, {"tag" : "global","bdSize" : 16,bdPopupOffsetLeft:-227}],url:'http://www.iyunying.org/wp-content/themes/JustNews'};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://www.iyunying.org/wp-content/themes/JustNews/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk
Database Caching 12/107 queries in 0.094 seconds using memcached

 Served from: www.iyunying.org @ 2017-12-11 20:54:06 by W3 Total Cache -->