<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width , initial-scale=1.0 , user-scalable=0 , minimum-scale=1.0 , maximum-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>2015年全球移动互联网市场数据大揭秘之印尼篇 | 网站运营</title>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="pingback" href="http://www.iyunying.org/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="网站运营 &raquo; Feed" href="http://www.iyunying.org/feed" />
<link rel="alternate" type="application/rss+xml" title="网站运营 &raquo; 评论Feed" href="http://www.iyunying.org/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.iyunying.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='series-css'  href='http://www.iyunying.org/wp-content/plugins/simple-post-series/series.css?ver=2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.iyunying.org/wp-json/' />
<link rel='prev' title='2015年中国数字广告行业解读' href='http://www.iyunying.org/seo/sjfx/41164.html' />
<link rel='next' title='高盛 ：2016 年全球经济大趋势' href='http://www.iyunying.org/news/41179.html' />
<link rel="canonical" href="http://www.iyunying.org/news/41176.html" />
<link rel="alternate" type="application/json+oembed" href="http://www.iyunying.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyunying.org%2Fnews%2F41176.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iyunying.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyunying.org%2Fnews%2F41176.html&#038;format=xml" />
<!-- HeadSpace SEO 3.6.41 by John Godley - urbangiraffe.com -->
<meta name="keywords" content="市场数据,移动互联网" />
<!-- HeadSpace -->
<meta name="keywords" content="市场数据, 移动互联网, ">
<meta name="description" content="东南亚区域由于其地理位置与中国相近，从文化、历史乃至宗教都有着极大的渊源，以至于产品的受众属性和中国有着不小的相似性。对CP来说，一款产品投放至欧美，或许要从美术、文案、付费系统等各个方面进行较为复杂的换皮工作，而在东南亚发行则本地化工作量会相对轻松很多。然而，在东南亚发行产品也并非毫无阻力，涉及六种语言、三大 主流宗教信仰、五种历史文化使得过于轻敌的CP 也踩了不少的坑。YeahMobi本次带来关于印度尼西亚移动互联网市场全方位解读，">
<script type="text/javascript">(function(){mod_txt = '#'; adminBar = "" || 0})();</script>
<script type="text/javascript" src="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/frontopen.js?ver=1.4.03.30"></script>
<script type="text/javascript" src="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/include/lightbox-2.6.min.js"></script>
<link href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/lightbox.css" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" media="all" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/style.css?ver=1.4.03.30" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/mobile.css?ver=1.4.03.30" />
<style type="text/css">@media screen and (min-width:1366px){.c-con{height:140px;}}
.entry-content p{text-indent: 2em;}.entry-content p iframe{margin-left:-2em;}</style>

<!--[if lt IE 9]><script src="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/html5.js"></script><![endif]-->
<link rel="stylesheet" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/css/font-awesome.min.css?ver=1.4.03.30">
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/css/font-awesome-ie7.min.css?ver=1.4.03.30">
<![endif]-->

</head>

<body class="single single-post postid-41176 single-format-standard">
<div class="loading"></div>
<div class="web_bod">

<header class="header marauto">
    <span class="logo">
        <a href="http://www.iyunying.org/" title="网站运营" rel="home"><img src="http://www.iyunying.org/wp-content/uploads/2016/10/logo-1.png" alt="网站运营" /></a>
        <i></i>
    </span>
    <form role="search" method="get" id="searchform" action="http://www.iyunying.org/">
      <span class="search">
        <input name="s" id="s" type="text"  class="input" value="搜索一下更精彩" onclick="this.value = '';" style="color:#999" onkeypress="javascript:if(event.keyCode == 13){query(this.value);}" x-webkit-speech=""/>
        <button id="searchsubmit" class="btn">搜索</button>
      </span>
    </form>
    <div class="cls"></div>
</header>
<div class="nav marauto">
    <div class="tig">
      <a href="http://www.iyunying.org/wp-admin/index.php" target="_self" rel="" title="登陆投稿"><span class="sub">登陆投稿</span></a>      <div class="gonggao">
        <ul id="g_box">
                <li><span class="gg_tx"><i class="icon-volume-off icon-large"></i> 爱运营接受各种网站运营稿件，并会开展网站运营的实际案例分析，以案例学运营。</span></li>    <li><span class="gg_tx"><i class="icon-volume-off icon-large"></i> <font color=red>网站运营官方微信（iyunyingorg）上线，欢迎各位运营人士关注并交流运营知识。</font></span></li>        </ul>
      </div>
    </div>
<div class="navlist">
    <dl>
        <dt><a href="http://www.iyunying.org/about" title="关于我们" target="_self" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/1-1.png" width="45" height="45"></a></dt>
        <dd>关于我们</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/contact" title="联系我们" target="_self" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/1-2.png" width="45" height="45"></a></dt>
        <dd>联系我们</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/partner" title="合作伙伴" target="_self" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/07/01.jpg" width="45" height="45"></a></dt>
        <dd>合作伙伴</dd>
    </dl>
        <dl>
        <dt><a href="http://bbs.iyunying.org/thread-4" title="推荐书单" target="_self" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/1-4.png" width="45" height="45"></a></dt>
        <dd>推荐书单</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/ad" title="广告联系" target="_self" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/06/zuozhe1.jpg" width="45" height="45"></a></dt>
        <dd>广告联系</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/tougao" title="我要投稿" target="_self" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/011-300x300.png" width="45" height="45"></a></dt>
        <dd>我要投稿</dd>
    </dl>
    <div class="cls"></div>
</div>
</div>


<nav class="navcon marauto">
  <div id="mobile_nav_btn">网站导航</div>
  <div class="menu-header"><ul id="menu-%e9%a1%b6%e9%83%a8" class="menu"><li id="menu-item-3891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3891"><a title="网站运营" href="http://www.iyunying.org">爱运营</a></li>
<li id="menu-item-3931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3931"><a title="网站运营" href="http://www.iyunying.org/yunying">网站运营</a>
<ul class="sub-menu">
	<li id="menu-item-3933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3933"><a href="http://www.iyunying.org/yunying/yyjc">运营基础</a></li>
	<li id="menu-item-3937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3937"><a href="http://www.iyunying.org/yunying/cpyy">产品运营</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="http://www.iyunying.org/yunying/taobao">电商运营</a></li>
	<li id="menu-item-3932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3932"><a href="http://www.iyunying.org/yunying/yyfa">网站运营方案</a></li>
</ul>
</li>
<li id="menu-item-3888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3888"><a title="运营案例" href="http://www.iyunying.org/yyal">运营案例</a>
<ul class="sub-menu">
	<li id="menu-item-3895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3895"><a title="运营资料" href="http://www.iyunying.org/ziliao">运营资料</a></li>
</ul>
</li>
<li id="menu-item-3885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3885"><a title="营销知识" href="http://www.iyunying.org/yxzs">营销</a>
<ul class="sub-menu">
	<li id="menu-item-11108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11108"><a title="网络营销" target="_blank" href="http://www.iyunying.org/yxzs/wlyx">网络营销</a></li>
	<li id="menu-item-11107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11107"><a title="内容营销" target="_blank" href="http://www.iyunying.org/yxzs/neirong">内容营销</a></li>
	<li id="menu-item-11109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11109"><a title="邮件营销" target="_blank" href="http://www.iyunying.org/yxzs/yjyx">邮件营销</a></li>
</ul>
</li>
<li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3556"><a title="产品经理" href="http://www.iyunying.org/pm">产品经理</a>
<ul class="sub-menu">
	<li id="menu-item-4556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4556"><a href="http://www.iyunying.org/pm/4553.html">产品经理书单</a></li>
	<li id="menu-item-3776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3776"><a href="http://www.iyunying.org/pm/axure">Axure</a></li>
</ul>
</li>
<li id="menu-item-14406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14406"><a href="http://www.iyunying.org/seo/dataanalysis">数据分析</a>
<ul class="sub-menu">
	<li id="menu-item-14407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14407"><a href="http://www.iyunying.org/seo/sjfx">数据分析资料</a></li>
</ul>
</li>
<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a title="图谱" href="http://www.iyunying.org/tp">图谱</a></li>
<li id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3925"><a title="互联网新闻" href="http://www.iyunying.org/news">互联网新闻</a>
<ul class="sub-menu">
	<li id="menu-item-6520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6520"><a title="企鹅智酷" target="_blank" href="http://www.iyunying.org/series/biznext">企鹅智酷</a></li>
	<li id="menu-item-6521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6521"><a title="微商运营" target="_blank" href="http://www.iyunying.org/series/weishang">微商运营</a></li>
	<li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456"><a href="http://www.iyunying.org/zha/hot">产品推荐</a></li>
</ul>
</li>
<li id="menu-item-3935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3935"><a title="社会化营销" href="http://www.iyunying.org/social">社会化营销</a>
<ul class="sub-menu">
	<li id="menu-item-3940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3940"><a href="http://www.iyunying.org/social/o2o-social">o2o运营</a></li>
	<li id="menu-item-3938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3938"><a href="http://www.iyunying.org/social/app">APP营销</a></li>
	<li id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926"><a title="微信运营" href="http://www.iyunying.org/social/wxyy">微信运营</a></li>
</ul>
</li>
<li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3928"><a title="用户体验" href="http://www.iyunying.org/ue">用户体验</a>
<ul class="sub-menu">
	<li id="menu-item-3941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3941"><a href="http://www.iyunying.org/ue/ui">体验设计</a></li>
	<li id="menu-item-3981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3981"><a title="提升转化率的要素：行为召唤（Call to Action）" href="http://www.iyunying.org/calltoaction">Call to Action</a></li>
</ul>
</li>
<li id="menu-item-26170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26170"><a target="_blank" href="http://www.iyunying.org/bbs/">运营论坛</a></li>
</ul></div>  
  </nav>   
  <section class="conter marauto"><script type="text/javascript">loading('33%',1000)</script>
  <div id="container">
      <div id="content" role="main" style="width:96%">
      <div class="mbx"><i class="icon-home icon-large" style="font-size:14px;"></i>
<a href="http://www.iyunying.org"  class="gray">首页</a>  >  <a href="http://www.iyunying.org/news">互联网新闻</a>  >  2015年全球移动互联网市场数据大揭秘之印尼篇</div>

				<div id="post-41176" class="post-41176 post type-post status-publish format-standard hentry category-news tag-8119 tag-1817">
                <div class="c-top2" id="post-55">
                <div class="datetime">2015<br />12-29</div>
					<header class="tit"><h1 class="entry-title">2015年全球移动互联网市场数据大揭秘之印尼篇</h1>
					<aside class="entry-meta iititle2">
                        <span><i class="icon-user icon-large"></i> <a href="http://www.iyunying.org/author/199it" title="由199it发布" rel="author">199it</a></span><span><i class="icon-folder-open icon-large"></i> <a href="http://www.iyunying.org/news" rel="category tag">互联网新闻</a></span><span><i class="icon-eye-open icon-large"></i> 围观<i id="number">5807</i><script type="text/javascript">jQuery(function($){$.get("http://www.iyunying.org/fo_ajax?ajax=getPostViews&postID=41176",function(data){if(data.length < 10)$('#number').text(data)});})</script>次</span><span><i class="icon-comment-alt icon-large"></i> <a href="http://www.iyunying.org/news/41176.html#comments">2 条评论</a></span><span><i class="icon-pencil icon-large"></i> 编辑日期：<time>2015-12-29</time></span><span><i class="icon-zoom-in icon-large"></i> 字体：<a href="javascript:;" onclick="checkFontSize(18)">大</a> <a href="javascript:;" onclick="checkFontSize(16)">中</a> <a href="javascript:;" onclick="checkFontSize(14)">小</a></span>					</aside>
                    </header>
                    <div class="cls"></div>
		    </div>
                    <!-- .entry-meta -->

					<article class="entry-content">
                    						<div class="ad_1">
						<center><a href="http://a.app.qq.com/o/simple.jsp?pkgname=com.speedjumps.sj" target="_blank"><img src="http://www.iyunying.org/wp-content/uploads/2016/12/sj2.png" border="0"></a></center>
                        </div>
					
						<blockquote><p>东南亚区域由于其地理位置与中国相近，从文化、历史乃至宗教都有着极大的渊源，以至于产品的受众属性和中国有着不小的相似性。对CP来说，一款产品投放至欧美，或许要从美术、文案、付费系统等各个方面进行较为复杂的换皮工作，而在东南亚发行则本地化工作量会相对轻松很多。然而，在东南亚发行产品也并非毫无阻力，涉及六种语言、三大 主流宗教信仰、五种历史文化使得过于轻敌的CP 也踩了不少的坑。YeahMobi本次带来关于印度尼西亚移动互联网市场全方位解读，从广告、移动 产品、电商三个角度分析市场信息及给出建议。</p></blockquote>
<p><strong>一、新加坡移动互联网环境分析</strong></p>
<p><strong>印尼概述</strong></p>
<p>东南亚常被看作一个拥有共同文化和语言的的单一国家，但事实上，比如印尼，它多元化的内部差异性可以和欧盟形成鲜明对比。除此之外，缺少巨大的本土科技企业，就像中国的腾讯和阿里巴巴，或者西 方的Facebook和Google一样，可以在整个区域内横跨产生长远的影响。</p>
<p><strong>人口经济</strong></p>
<p>印尼人口超过 2.54亿，仅次于中国、印度、美国，居世界第四位。印尼是东南亚最大经济体及G20 成员国，人均GDP：3500美元。 相当于中国2009年左右的水平， 具有一定的消费和支付能力。</p>
<p>但是，印尼基础设施建设发展相对滞后，是制约印尼经济增长和投资环境改善的一个主要瓶颈。与此同时，加强基础设施建设也是保证印尼经济能够年均增长6%的重要因素。</p>
<p><strong>语言宗教</strong></p>
<p>印尼语为官方语言，其他通行的语言有英语、荷兰语、华语。其中英语的普及率很高。印尼无国教，但规定一定要信仰宗教。约88%的印尼人信奉伊斯兰教，是世界上穆斯林人口最多的国家。6.1%的人口信奉基督教新教，3.6%信奉天主教，其余信奉印度教、佛教和原始拜物教等。</p>
<p>印尼大多数国民都信奉伊斯兰教，虽然印尼的伊斯兰教比较温和，但在移动广告设计、游戏内部设 计中还是应该予以注意。应该可以参考中东地区、土耳其地区对风俗禁忌的应该注意的事宜。</p>
<p><strong>移动网络</strong></p>
<p>大多数发展中国家的宽带发展都是通过互联网逐渐走向移动互联网。在这方面，印尼是一个例外，没有经历成熟的互联网而直接迈向移动互联网。地域的分散是目前印尼互联网发展的最大困难，分散的地理基础带来了巨大的 互联网基础设施成本。这有可能延缓互联网用户的增长。互联网普及率仅为 22%。3G普及率 20%左右。</p>
<p>在男女比例分布上，印尼移动互联网用户中男性占比达 74.7%，女性 25.3%。印尼用户喜欢的网络活动是使用社交网络，其中移动用户占大比例。排在第二位的是进行搜索和使用浏览器，占据68.70%。谷歌占据了印尼搜索市场最大的份额，其次，印尼用户对浏览器“情有独钟”，很多事情喜欢通过浏览器进行。</p>
<p><strong>移动设备</strong></p>
<p>印尼的移动手机保有量大概为2.85亿部，其中75%左右的手机用户仍使用的是功能机，智能手机的持有量在 25%左右。</p>
<p>至2018年，印度尼西亚智能手机设备用户人数将超1亿，成为全球智能手机用户人数第四多的国家，仅次于中国、印度和美国。在未来几年内，印尼智能手机普及率的强势增长得益于移动互联网及电子商务的推动。</p>
<p>在印尼，安卓系统市场在不断扩大，14年底，估计72% 左右，而在过去主导市场的黑莓系统，份额在近几年来大幅度下降，估计仅有20%。随着苹果手机越来越受印尼年轻人喜爱，ios系统份额有所上升，从12年的2.5% 左右，上升到14年的近5%。</p>
<p>三星是最受印尼人欢迎的智能手机品牌，拥有率达到49.7%，黑莓和印尼当地品牌Smartfren Andromax紧随其后，拥有率分别为16.2%和14.4%。</p>
<p><strong>二、印尼移动广告市场规模分析</strong></p>
<p>印度尼西亚移动广告市场的特点：潜力大、发展快、人口结构年轻化、充满活力。市场中值年龄为27岁左右，市场潜力很大，虽然 目前在全球支出中份额很小，但随着金砖四国发 展的持续放缓，这些市场将带来下一轮广告支出增长浪潮。</p>
<p>印尼广告市场还是偏向于电视、电台、杂志、报纸等传统媒体，数字广告这块的份额比较小。通过对 相关数据进行分析，13年，印尼的数字广告仅占全部媒体广告的2.5%，14年，虽然有所上升，但份额仍仅在4.7%。</p>
<p>在印尼的数字广告中，Display广告和Search广告的增长是非常快速的，而Classifieds（分类广告）增长乏力。</p>
<p>印度尼西亚13年的移动广告市场规模仅1000万美元，14年增长到了4000万美元，预计今年15年能够突破1亿美元的规模，15年同比增长225%。 13年，印尼的移动广告占数字广告的4.35%，14年占比达到8.7%，占比增长一倍左右。预计15年，这一数字会达到15%左右。</p>
<p>印尼一直都拥有非常活跃的社交媒体用户，被称为“世界社交媒体首都”。</p>
<p>印度尼西亚人热爱社交，很乐意接受这种网络社交的潮流。印度尼西亚人在网络聊天时，更喜欢用虚 拟的头像，创造与自己真实身份不同的形象。 印度尼西亚用户每天花费在电子设备上（平板、手机，其中平板比例稍高）的平均时间为9小时。</p>
<p>印尼是Facebook第三大用户市场，继美国和印度之后。 MAMU（月活跃移动用户） 为6260万（这个包括移动端 客户端和移动网页登陆）。 Facebook在印尼受欢迎度如此之高，其原因在于该国2.5 亿多人口中有50%为30岁以下的年轻人。</p>
<p>在这一人群中，很大一部分是活跃的社交网络使用者。另一家社交网络巨头Twitter在该国也非常受欢迎。除此之外，Whatsapp、微信也备受欢迎。</p>
<p>Google占据印尼搜索市场第一大份额：95%，其次是Yahoo，2.44% Ask Jeeves，1.04% Bing：0.47% 其他占0.69%</p>
<p>Entertainment &amp; Lifestyle与Glamour &amp; Dating 类占据移动广告的60%多，Mobile content 占 15%。</p>
<p><strong>目前，印尼移动广告还不够大的原因：</strong></p>
<p>1、移动展示广告并没有达到桌面展现的量级及丰富度；</p>
<p>2、移动点击体验不好，会导致用户混淆；</p>
<p>3、广告主目前还不打算进行大量的移动广告投放；</p>
<p>4、印尼的广告主更注重广告投放策略；</p>
<p><strong>三、印尼数字游戏市场解析</strong></p>
<p>印度尼西亚会是移动游戏的下一个引爆点，有三个原因：</p>
<p><strong>人口红利；</strong></p>
<p>移动互联网和互联网的渗透率正在快速上升；</p>
<p>其创业公司和技术架构目前已达到一个可以支持 移动生态系统的程度；</p>
<p>更重要的是，价格较为低廉的安卓手机（700元人民币到1000左右人民币）在印度尼西亚销售迅猛，一些成功的廉价安卓手机制造商在印尼市场也有小部分市场份额。</p>
<p>13年印尼游戏市场收入规模1.29亿。14年达到1.86亿美元，同比增长44.19%。预计15年达2.54亿美元， 增长36.56%。16年将突破3亿美元大关。 印尼人口众多，个人电脑普及程度不高，互联网资源有限，因此，移动游戏成为其充实休闲时间的最佳 方式，这是推动印尼移动游戏增长的一个重要因素，也是带动印尼游戏市场增长的关键因素。</p>
<p>在印尼网络游戏终端分布上，智能手机居于首位，比例高达 56% ，其次为 PC(31%)、Table(13%)。</p>
<p>印尼用户付费习惯良好，但ARPU比较低。PC游戏的ARPU值为50K rupiah (印 尼盾)，手机游戏的ARPU 10K rupiah(印 尼盾)。（注：约等于5元人民币）</p>
<p>免费游戏应用、游戏内付费在印尼非常流行，特别是游戏内有社交元素类的游戏。</p>
<p>印尼用户比较喜欢的游戏题材包括：卡通、 欧洲历史、欧洲魔幻、三国、体育。</p>
<p>游戏的品牌，口碑效应是影响印尼玩家选择游戏的主要因素，占33%，其次是应 用商店推荐，占30%。游戏内交叉推广广告占11%。电视、收音机、海报广告宣传占7%。</p>
<p><strong>游戏市场</strong></p>
<p>印尼的游戏市场发展其实和中国比较相近，从最早的红白游戏机到PS主机、街机，再到端游、页游、手游。</p>
<p>主机阶段，跟中国一样，基本上是日本+美国生产商独占市场；</p>
<p>到了端游，主要是美、韩，特别是韩国，在印尼市场，甚至东南亚市场都有很大的影响力；</p>
<p>手游时期，中国开发商逐步进来，影响力逐步提升。印尼的游戏市场，目前是从1个多亿美元起步，规模逐步变大的市场，中国的游戏早已在这个市场占领一定份额。</p>
<p><strong>四、印尼数字游戏市场解析</strong></p>
<p><strong>印尼电商规模达26亿美元；</strong></p>
<p>如果足够了解印尼电子商务的运作方式，那你肯定知道当地人使用社交媒体来出售商品。在印尼，将近 27%的电子商务交易仍然是通过Facebook，Twitter及Instagram等社交媒体来完成的。 据调查，印尼的女性美容产品市场规模超过了22亿美元。在印尼，女性是网络购物市场的主力军。 Female Daily Network的调查显示，有4000多万印尼女性上网购物，占了65%的网购市场份额。</p>
<p><strong>消费人群：</strong></p>
<p>波士顿咨询公司预计2020年前，印尼中产阶级及富裕人群将达1.41亿。届时，由于二线城市不断提升的 购买力和消费热潮，印尼的零售业将会越来越多地从雅加达迁移到二线城市。</p>
<p><strong>五、印尼市场相关注意事项</strong></p>
<p>作为“VISTA”五国（展望五国：越南，印度尼西亚，南非共和国，土耳其，阿根廷）之一的印尼，被认为是市场潜力巨大、未来经济会飞速发展的新兴国家。在金砖四国移动广告增长乏力情况下，VISTA五国 将是新的增长驱动力，印尼在其中起到不小的作用。</p>
<p>印度尼西亚前景之所以被看好，不仅仅该国人口众多，移动和互联网的渗透率正在快速上升，而且由于功能机阶段培养的良好付费习惯，致使该国居民拥有较高的游戏付费意识。但欠缺的是优质精品手游。</p>
<p>需要注意的一点，相对于移动App，印尼用户比较偏爱移动浏览器，这对App开发商来说或许不是个好消息。约40%的用户表示他们只固定使用1、2个应用程序，而78.3%的用户表示他们即使在访问社交网络和阅读新闻时，也选择使用浏览器。比如Facebook。平板的使用率比较高，特别是在电商这点体现 的比较明显，很多印尼用户喜欢适用平台网页进行上网购物。因此，在印尼做推广，平板这个平台很重要。</p>
<div class="wumii-hook">
    <input type="hidden" name="wurl" value="http://www.iyunying.org/news/41176.html" /><br />
    <input type="hidden" name="wtitle" value="2015年全球移动互联网市场数据大揭秘之印尼篇" /><br />
    <input type="hidden" name="wpic" value="" />
</div>
 
 										                        <div class="loc_link"><ul><li>本文固定链接: <a href="http://www.iyunying.org/news/41176.html" rel="bookmark" title="2015年全球移动互联网市场数据大揭秘之印尼篇">http://www.iyunying.org/news/41176.html</a></li>
                        <li>转载请注明: <a href="http://www.iyunying.org/author/199it" title="由199it发布" rel="author">199it</a> <time>2015年12月29日 </time>于 <a href="http://www.iyunying.org/" title="访问网站运营">网站运营</a> 发表</li></ul>
                        </div>
                        							<div style="margin-top:10px">
							<style type="text/css">
<!--
.STYLE1 {
	color: #FF0000;
	font-weight: bold;
	font-size: 16px;
}
-->
</style>
<span class="STYLE1">分享知识，分享快乐，运营路上你我他，携手共谈运营事！</span><div class="bdsharebuttonbox"><a href="#" class="bds_more" data-cmd="more"></a><a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a><a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a><a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a><a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a><a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a><a href="#" class="bds_tieba" data-cmd="tieba" title="分享到百度贴吧"></a><a href="#" class="bds_mshare" data-cmd="mshare" title="分享到一键分享"></a></div>
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"0","bdSize":"32"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>							<div class="cls"></div></div>
													                        <div class="author_info">
                        	<div class="au_top_bar"><div class="edit_date">最后编辑：<time>2015-12-29</time></div><b>专栏作者：199it</b></div>
                            <div class="avatar"><img alt='' src='http://gravatar.duoshuo.com/avatar/5e7eb33627930928984fb7db5efb24da?s=96&#038;r=g' srcset='http://gravatar.duoshuo.com/avatar/5e7eb33627930928984fb7db5efb24da?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
                            <div class="type_out"><span class="ttxx">中文互联网数据研究资讯中心是一个专注于互联网数据研究、互联网数据调研、IT数据分析、互联网咨询机构数据、互联网权威机构，并致力为中国互联网研究和咨询及IT行业数据专业人员和决策者提供一个数据共享平台。这里是199IT互联网数据中心</span><div class="au_links"><a href="http://www.iyunying.org?author=17" class="c1"><i class="icon-home"></i> 站内专栏</a> <a href="http://www.199it.com/" class="c2" target="_blank" rel="external nofollow"><i class="icon-globe"></i> 站点</a></div></div>
                        <div class="cls"></div>
                        </div>
                        					</article>
                    
                    <!-- .entry-content -->

					<!-- .entry-utility -->
				</div><!-- #post-## -->
<div class="c-bot">
    <aside class="cb_bq"><i class="icon-tag icon-large"></i> <a href="http://www.iyunying.org/tags/%e5%b8%82%e5%9c%ba%e6%95%b0%e6%8d%ae" rel="tag">市场数据</a>，<a href="http://www.iyunying.org/tags/%e7%a7%bb%e5%8a%a8%e4%ba%92%e8%81%94%e7%bd%91" rel="tag">移动互联网</a></aside>        <div class="cls"></div>
    </div>
    <br />
				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.iyunying.org/news/41179.html" rel="next"><span class="meta-nav"><i class="icon-arrow-left"></i></span> 高盛 ：2016 年全球经济大趋势 </a></div>
					<div class="nav-next"><a href="http://www.iyunying.org/seo/sjfx/41164.html" rel="prev">2015年中国数字广告行业解读  <i class="icon-arrow-right"></i></a></div>
				</div><!-- #nav-below -->
<div class="cls"></div>
				                    <div class="ad_2">
						<center><script type="text/javascript">var jd_union_unid="19151",jd_ad_ids="505:6",jd_union_pid="CP+m/ZiUKxDPlQEaACD9kKCbAioA";var jd_width=960;var jd_height=90;var jd_union_euid="";var p="BhoCVBhaEAQVNwpfBkgyTUMIRmtKRk9aZV8ETVxNNwpfBkgyZ3IhRSZWZW5nBk9bXVFvVzYfKVFbVAtZK1kQCxAAVx5SHTISD1UfWyUyTUMIRmtebBM3Cl8GSDISAlwYUhwKGwJXH1IQMhM3ZSs%3D";</script><script type="text/javascript" charset="utf-8" src="//u.x.jd.com/static/js/auto.js"></script></center>                    </div>
                                <div class="relatedposts">

<h3 class="widget-title"><i class="icon-warning-sign"></i> 您可能还会对这些运营文章感兴趣！</h3>
<ul>
		<li><a href="http://www.iyunying.org/news/90275.html" rel="bookmark" title="2016年移动互联网报告：移动互联网吃掉世界">2016年移动互联网报告：移动互联网吃掉世界</a></li>
		<li><a href="http://www.iyunying.org/news/84296.html" rel="bookmark" title="STR：2016年Airbnb市场数据洞察">STR：2016年Airbnb市场数据洞察</a></li>
		<li><a href="http://www.iyunying.org/news/83359.html" rel="bookmark" title="2016年10月全球移动互联网流量首次超过PC端">2016年10月全球移动互联网流量首次超过PC端</a></li>
		<li><a href="http://www.iyunying.org/seo/sjfx/73359.html" rel="bookmark" title="百度研究院：移动互联网时代旅游消费者的决策路径发现">百度研究院：移动互联网时代旅游消费者的决策路径发现</a></li>
		<li><a href="http://www.iyunying.org/news/72019.html" rel="bookmark" title="Html5技术变革下的H5页面制作工具和手机app开发工具">Html5技术变革下的H5页面制作工具和手机app开发工具</a></li>
		<li><a href="http://www.iyunying.org/news/71727.html" rel="bookmark" title="科普：如何高效利用移动互联网 DSP 广告转化流量？">科普：如何高效利用移动互联网 DSP 广告转化流量？</a></li>
		<li><a href="http://www.iyunying.org/yxzs/neirong/66912.html" rel="bookmark" title="怎样巧妙借势《余罪》写出爆文？">怎样巧妙借势《余罪》写出爆文？</a></li>
		<li><a href="http://www.iyunying.org/news/66853.html" rel="bookmark" title="2016年全球网民移动互联网访问时长将增长27.7%">2016年全球网民移动互联网访问时长将增长27.7%</a></li>
	</ul>
<div class="cls"></div>
</div>
<script>
(function(){
    var bp = document.createElement('script');
    var curProtocol = window.location.protocol.split(':')[0];
    if (curProtocol === 'https') {
        bp.src = 'https://zz.bdstatic.com/linksubmit/push.js';        
    }
    else {
        bp.src = 'http://push.zhanzhang.baidu.com/push.js';
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<div id="cloud-tie-wrapper" class="cloud-tie-wrapper"></div>
<script>
  var cloudTieConfig = {
    url: document.location.href, 
    sourceId: "41176", 
    productKey: "4af8cb7268854023ae694515e00abe5b",
    target: "cloud-tie-wrapper"
  };
</script>
<script src="https://img1.ws.126.net/f2e/tie/yun/sdk/loader.js"></script>



      </div><!-- #content -->
  </div><!-- #container -->
<script type="text/javascript">loading('55%',1000)</script>
    <aside id="primary" class="side" role="complementary">
        
<li id="text-9" class="widget-container widget_text">			<div class="textwidget"><a href="http://www.iqying.com/redbag?bear
" target="_blank"><img src="http://www.iyunying.org/wp-content/uploads/2017/01/300x300.jpg" border="0"></a>
</div>
		</li><li id="text-8" class="widget-container widget_text"><h3 class="widget-title">专栏介绍</h3>			<div class="textwidget"><a href="http://www.iyunying.org?author=17" class="c1"> <font size=5>199it</font></a>
：<font size=4>中文互联网数据研究资讯中心是一个专注于互联网数据研究、互联网数据调研、IT数据分析、互联网咨询机构数据、互联网权威机构，并致力为中国互联网研究和咨询及IT行业数据专业人员和决策者提供一个数据共享平台。这里是199IT互联网数据中心</font><br><br>

<ul id="author_related">
<strong><font size=5>作者最新运营文章：</font></strong>
  <li><a href="http://www.iyunying.org/seo/dataanalysis/43249.html" rel="bookmark" title="微盟：2015年微信营销研究报告">微盟：2015年微信营销研究报告</a></li>
  <li><a href="http://www.iyunying.org/seo/dataanalysis/43206.html" rel="bookmark" title="2016年中国人才招聘趋势报告">2016年中国人才招聘趋势报告</a></li>
  <li><a href="http://www.iyunying.org/seo/dataanalysis/43170.html" rel="bookmark" title="TalkingData：2015年移动母婴行业洞察">TalkingData：2015年移动母婴行业洞察</a></li>
  <li><a href="http://www.iyunying.org/seo/dataanalysis/43124.html" rel="bookmark" title="凯络：2016年十大趋势报告">凯络：2016年十大趋势报告</a></li>
  <li><a href="http://www.iyunying.org/yunying/btb/43084.html" rel="bookmark" title="2016中国B2B新趋势与新探索">2016中国B2B新趋势与新探索</a></li>
  <li><a href="http://www.iyunying.org/tp/43081.html" rel="bookmark" title="一张图告诉你阿里巴巴15年都买买买了什么">一张图告诉你阿里巴巴15年都买买买了什么</a></li>
</ul></div>
		</li><li id="text-5" class="widget-container widget_text">			<div class="textwidget"><a href="http://www.xiusekecai.com/finance/finance
" target="_blank"><img src="http://www.iyunying.org/wp-content/uploads/2016/12/二元期货.jpg" border="0"></a>




</div>
		</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">推荐运营专题</h3>			<div class="textwidget"><ul>
<li><a href="http://www.iyunying.org/yxzs/82321.html" target="_blank">波旬：深入浅出说营销</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/huangyoucan" target="_blank">专题：三节课发起人黄有璨《黄的世界》</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yxzs/53133.html" target="_blank">盘点李叫兽：快速掌握这些营销知识</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yunying/36306.html" target="_blank">[人人都是运营经理]顽皮木偶带您走进“运营”的世界</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/social/app/28444.html" target="_blank">文公子ASO课堂：从零开始教你APP推广</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yunying/24819.html" target="_blank">推荐阅读：手游那点事《小白学运营》</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yunying/8100.html" target="_blank">网站运营实战专题–告诉你网站运营是做什么的！</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/tomsinsight" target="_blank">TOMsInsight独家原创数据分析洞察报告专题</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/calltoaction" target="_blank">提升转化率的要素：行为召唤（Call to Action）</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/ziliao/811.html" target="_blank">苏杰《人人都是产品经理》文字完整版.pdf下载</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/series/biznext" target="_blank">深度研究性栏目--企鹅智酷专题</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/series/weishang" target="_blank">专题：微商运营--了解更多微商内幕</a></li>
</ul>
</div>
		</li><li id="text-2" class="widget-container widget_text"><h3 class="widget-title">联系爱运营</h3>			<div class="textwidget"><h3>敬请关注<a href="http://www.iyunying.org" title="网站运营" target="_blank">网站运营</a>官方微信<font color=red><strong>（iyunyingorg）</strong></font>，随时交流运营知识。</h3>
<img src=http://www.iyunying.org/wp-content/uploads/2014/11/weixin.jpg width="310"><br>
爱运营官方QQ③群：<a target="_blank" href="http://shang.qq.com/wpa/qunwpa?idkey=189a4786b7e67c405159d6e378363ace94180dfd65b9bde74f97419b6817861b"><img border="0" src="http://pub.idqqimg.com/wpa/images/group.png" alt="爱运营③群" title="爱运营③群"></a>
<br>爱运营官方换量群：<a target="_blank" href="//shang.qq.com/wpa/qunwpa?idkey=fb225f8e24d1ffe79ef39ce34412c986d1c9e960d89889778d6d13ff8d233166"><img border="0" src="//pub.idqqimg.com/wpa/images/group.png" alt="资源互换/APP换量" title="资源互换/APP换量"></a></div>
		</li><li id="text-7" class="widget-container widget_text"><h3 class="widget-title">运营问答</h3>			<div class="textwidget"><script type="text/javascript" src="http://www.iyunying.org/bbs/api.php?mod=js&bid=18"></script></div>
		</li><li id="cp_topuserswidget-2" class="widget-container widget_cp_topuserswidget"><h3 class="widget-title">运营者积分排行</h3><ul><li class="cp_topUsersWidget top_1" style="list-style:none;">爱运营：运营币69187（排名：1）</li><li class="cp_topUsersWidget top_2" style="list-style:none;">199it：运营币12077（排名：2）</li><li class="cp_topUsersWidget top_3" style="list-style:none;">人人都是产品经理：运营币5139（排名：3）</li><li class="cp_topUsersWidget top_4" style="list-style:none;">鸟哥笔记：运营币3494（排名：4）</li><li class="cp_topUsersWidget top_5" style="list-style:none;">梅花网：运营币1500（排名：5）</li></ul></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">最新运营文章</h3>		<ul>
					<li>
				<a href="http://www.iyunying.org/seo/dataanalysis/92647.html">40亿移动设备的用户画像和标签架构实践</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/seo/sjfx/92641.html">一年发布303亿次 这个堪称国民表情的你肯定每天都在用</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/yyfa/92626.html">如何写一份优秀的活动策划与执行方案？</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/news/92610.html">中国人在日本最爱搜索的居然是可达鸭</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/news/92602.html">UC号、百家号，为什么这些科技公司都押注“内容”？</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yxzs/92595.html">2017年营销趋势的5个关键词</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/news/92592.html">“80后”、“90后”成网络个人捐赠主力</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/news/92577.html">雅虎帝国消亡史 ——一部关于近二十年互联网商业沉浮的历史</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yxzs/neirong/92572.html">为什么你写的专业内容没人看？</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/sqyy/92569.html">社区运营中如何提高用户活跃度和参与度</a>
						</li>
				</ul>
		</li>		<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">热门运营词</h3><div class="tagcloud"><a href='http://www.iyunying.org/tags/%e8%bf%90%e8%90%a5' class='tag-link-2275' title='556个话题' style='font-size: 14px;'>运营 (556)</a> 
<a href='http://www.iyunying.org/tags/%e8%90%a5%e9%94%80' class='tag-link-2058' title='403个话题' style='font-size: 14px;'>营销 (403)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81%e7%bb%8f%e7%90%86' class='tag-link-431' title='268个话题' style='font-size: 14px;'>产品经理 (268)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%92%e8%81%94%e7%bd%91' class='tag-link-373' title='232个话题' style='font-size: 14px;'>互联网 (232)</a> 
<a href='http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1' class='tag-link-1100' title='231个话题' style='font-size: 14px;'>微信 (231)</a> 
<a href='http://www.iyunying.org/tags/%e5%a4%a7%e6%95%b0%e6%8d%ae' class='tag-link-876' title='211个话题' style='font-size: 14px;'>大数据 (211)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81' class='tag-link-418' title='198个话题' style='font-size: 14px;'>产品 (198)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7' class='tag-link-1640' title='192个话题' style='font-size: 14px;'>用户 (192)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81%e8%bf%90%e8%90%a5' class='tag-link-436' title='187个话题' style='font-size: 14px;'>产品运营 (187)</a> 
<a href='http://www.iyunying.org/tags/o2o' class='tag-link-203' title='162个话题' style='font-size: 14px;'>O2O (162)</a> 
<a href='http://www.iyunying.org/tags/dataanalysis' class='tag-link-1296' title='156个话题' style='font-size: 14px;'>数据分析 (156)</a> 
<a href='http://www.iyunying.org/tags/app-2' class='tag-link-95' title='148个话题' style='font-size: 14px;'>app (148)</a> 
<a href='http://www.iyunying.org/tags/neirong' class='tag-link-592' title='137个话题' style='font-size: 14px;'>内容营销 (137)</a> 
<a href='http://www.iyunying.org/tags/%e7%a4%be%e4%ba%a4%e5%aa%92%e4%bd%93' class='tag-link-1759' title='133个话题' style='font-size: 14px;'>社交媒体 (133)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7%e4%bd%93%e9%aa%8c' class='tag-link-1642' title='131个话题' style='font-size: 14px;'>用户体验 (131)</a> 
<a href='http://www.iyunying.org/tags/facebook' class='tag-link-149' title='127个话题' style='font-size: 14px;'>Facebook (127)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%b5%e5%95%86' class='tag-link-1667' title='110个话题' style='font-size: 14px;'>电商 (110)</a> 
<a href='http://www.iyunying.org/tags/%e5%93%81%e7%89%8c' class='tag-link-756' title='109个话题' style='font-size: 14px;'>品牌 (109)</a> 
<a href='http://www.iyunying.org/tags/%e5%9b%be%e8%b0%b1' class='tag-link-838' title='109个话题' style='font-size: 14px;'>图谱 (109)</a> 
<a href='http://www.iyunying.org/tags/app%e8%bf%90%e8%90%a5' class='tag-link-103' title='107个话题' style='font-size: 14px;'>app运营 (107)</a> 
<a href='http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1%e8%bf%90%e8%90%a5' class='tag-link-1118' title='102个话题' style='font-size: 14px;'>微信运营 (102)</a> 
<a href='http://www.iyunying.org/tags/%e5%86%85%e5%ae%b9%e8%bf%90%e8%90%a5' class='tag-link-595' title='102个话题' style='font-size: 14px;'>内容运营 (102)</a> 
<a href='http://www.iyunying.org/tags/%e4%bc%81%e9%b9%85%e6%99%ba%e9%85%b7' class='tag-link-478' title='102个话题' style='font-size: 14px;'>企鹅智酷 (102)</a> 
<a href='http://www.iyunying.org/tags/%e5%b9%bf%e5%91%8a' class='tag-link-1037' title='101个话题' style='font-size: 14px;'>广告 (101)</a> 
<a href='http://www.iyunying.org/tags/%e6%b6%88%e8%b4%b9%e8%80%85' class='tag-link-1536' title='100个话题' style='font-size: 14px;'>消费者 (100)</a> 
<a href='http://www.iyunying.org/tags/app%e6%8e%a8%e5%b9%bf' class='tag-link-101' title='99个话题' style='font-size: 14px;'>APP推广 (99)</a> 
<a href='http://www.iyunying.org/tags/%e8%85%be%e8%ae%af' class='tag-link-2011' title='98个话题' style='font-size: 14px;'>腾讯 (98)</a> 
<a href='http://www.iyunying.org/tags/%e6%95%b0%e6%8d%ae' class='tag-link-1295' title='95个话题' style='font-size: 14px;'>数据 (95)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7%e8%bf%90%e8%90%a5' class='tag-link-1662' title='93个话题' style='font-size: 14px;'>用户运营 (93)</a> 
<a href='http://www.iyunying.org/tags/%e7%a7%bb%e5%8a%a8%e4%ba%92%e8%81%94%e7%bd%91' class='tag-link-1817' title='85个话题' style='font-size: 14px;'>移动互联网 (85)</a> 
<a href='http://www.iyunying.org/tags/%e6%b4%bb%e5%8a%a8%e8%bf%90%e8%90%a5' class='tag-link-1515' title='78个话题' style='font-size: 14px;'>活动运营 (78)</a> 
<a href='http://www.iyunying.org/tags/uber' class='tag-link-3858' title='78个话题' style='font-size: 14px;'>UBER (78)</a> 
<a href='http://www.iyunying.org/tags/%e8%87%aa%e5%aa%92%e4%bd%93' class='tag-link-2025' title='78个话题' style='font-size: 14px;'>自媒体 (78)</a> 
<a href='http://www.iyunying.org/tags/%e5%8f%8c%e5%8d%81%e4%b8%80' class='tag-link-699' title='74个话题' style='font-size: 14px;'>双十一 (74)</a> 
<a href='http://www.iyunying.org/tags/%e6%9c%8b%e5%8f%8b%e5%9c%88' class='tag-link-1393' title='74个话题' style='font-size: 14px;'>朋友圈 (74)</a> 
<a href='http://www.iyunying.org/tags/90%e5%90%8e' class='tag-link-82' title='73个话题' style='font-size: 14px;'>90后 (73)</a> 
<a href='http://www.iyunying.org/tags/app' class='tag-link-2977' title='72个话题' style='font-size: 14px;'>.app (72)</a> 
<a href='http://www.iyunying.org/tags/%e5%86%85%e5%ae%b9' class='tag-link-587' title='70个话题' style='font-size: 14px;'>内容 (70)</a> 
<a href='http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1%e5%85%ac%e4%bc%97%e5%8f%b7' class='tag-link-1104' title='69个话题' style='font-size: 14px;'>微信公众号 (69)</a> 
<a href='http://www.iyunying.org/tags/%e6%b5%81%e9%87%8f' class='tag-link-1521' title='68个话题' style='font-size: 14px;'>流量 (68)</a> 
<a href='http://www.iyunying.org/tags/%e6%b4%bb%e5%8a%a8%e7%9b%92%e5%ad%90' class='tag-link-10710' title='68个话题' style='font-size: 14px;'>活动盒子 (68)</a> 
<a href='http://www.iyunying.org/tags/%e6%a1%88%e4%be%8b' class='tag-link-1464' title='68个话题' style='font-size: 14px;'>案例 (68)</a> 
<a href='http://www.iyunying.org/tags/%e7%a4%be%e7%be%a4' class='tag-link-1786' title='66个话题' style='font-size: 14px;'>社群 (66)</a> 
<a href='http://www.iyunying.org/tags/%e7%99%be%e5%ba%a6' class='tag-link-1705' title='66个话题' style='font-size: 14px;'>百度 (66)</a> 
<a href='http://www.iyunying.org/tags/%e8%b0%b7%e6%ad%8c' class='tag-link-2197' title='66个话题' style='font-size: 14px;'>谷歌 (66)</a> </div>
</li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"><script type="text/javascript">
var cpro_id="u1991721";
(window["cproStyleApi"] = window["cproStyleApi"] || {})[cpro_id]={at:"3",rsi0:"330",rsi1:"330",pat:"6",tn:"baiduCustNativeAD",rss1:"#FFFFFF",conBW:"1",adp:"1",ptt:"0",titFF:"%E5%BE%AE%E8%BD%AF%E9%9B%85%E9%BB%91",titFS:"",rss2:"#000000",titSU:"0",ptbg:"70",piw:"0",pih:"0",ptp:"0"}
</script>
<script src="http://cpro.baidustatic.com/cpro/ui/c.js" type="text/javascript"></script></div>
		</li>        </ul>
    </aside><!-- #primary .widget-area -->

<script type="text/javascript">loading('78%',1000)</script>
<div class="cls"></div>
</section><!-- #main -->
<div class="cls"></div>
	<footer id="footer" role="contentinfo">
		<div id="colophon">

<div id="site-info">
<a href="javascript:void(0)" onClick="goRoll(0)" id="goTop">返回顶部</a> <a href="http://www.iyunying.org/sitemap_baidu.xml">网站地图</a> &nbsp; <a href="http://www.miitbeian.gov.cn/" rel="external nofollow">粤ICP备14101015号</a> <script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3F63807980f199e631f305b5f708985ca2' type='text/javascript'%3E%3C/script%3E"));
</script>
 ©Copyright © 2014-2017  iyunying.org All Rights Reserved. | Theme <span id='official'>frontopen2</span></div>
		</div>	</footer></div>
<p style="margin:0;padding:0;height:1px;overflow:hidden;">
    <script type="text/javascript"><!--
        var wumiiSitePrefix = "http://www.iyunying.org";
        var wumiiEnableCustomPos = false;
        var wumiiParams = "&num=9&mode=3&displayInFeed=1&version=1.0.5.7&pf=WordPress4.4.6";
        var wumiiCategories = ["\u4e92\u8054\u7f51\u65b0\u95fb"];
    //--></script><script type="text/javascript" src="http://widget.wumii.cn/ext/relatedItemsWidget"></script><a href="http://www.wumii.com/widget/relatedItems" style="border:0;"><img src="http://static.wumii.cn/images/pixel.png" alt="无觅相关文章插件，快速提升流量" style="border:0;padding:0;margin:0;" /></a>
</p><script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/comment-reply.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/wp-embed.min.js?ver=4.4.6'></script>
<div id="float"><a id="float_gotop" class="floatbtn"  href="javascript:void()" onClick="goRoll(0)" title="返回顶部"></a><a class="linbak floatbtn" href="http://www.iyunying.org/wp-admin/" title="登陆&注册"></a><a id="float_goend" class="floatbtn" href="javascript:void()" onClick="goend()" title="转到底部"></a></div>

</body>
</html><script type="text/javascript">loading('100%',1000)</script>
