<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width , initial-scale=1.0 , user-scalable=0 , minimum-scale=1.0 , maximum-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>5个步骤，策划一场完满的线上活动 | 网站运营</title>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="pingback" href="http://www.iyunying.org/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="网站运营 &raquo; Feed" href="http://www.iyunying.org/feed" />
<link rel="alternate" type="application/rss+xml" title="网站运营 &raquo; 评论Feed" href="http://www.iyunying.org/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.iyunying.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='series-css'  href='http://www.iyunying.org/wp-content/plugins/simple-post-series/series.css?ver=2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.iyunying.org/wp-json/' />
<link rel='prev' title='以生态电商为例，谈电商行业该如何抓准用户心理' href='http://www.iyunying.org/yunying/taobao/94276.html' />
<link rel='next' title='运营方法论：如何通过“关键人营销”引爆活动？' href='http://www.iyunying.org/yunying/94288.html' />
<link rel="canonical" href="http://www.iyunying.org/yunying/yyjc/94283.html" />
<link rel="alternate" type="application/json+oembed" href="http://www.iyunying.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyunying.org%2Fyunying%2Fyyjc%2F94283.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iyunying.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyunying.org%2Fyunying%2Fyyjc%2F94283.html&#038;format=xml" />
<!-- HeadSpace SEO 3.6.41 by John Godley - urbangiraffe.com -->
<meta name="keywords" content="步骤,线上活动" />
<!-- HeadSpace -->
<meta name="keywords" content="步骤, 线上活动, ">
<meta name="description" content="没有百分百完美的活动，只有尽量完美的活动。你事先考虑的越周到细致，活动才能越顺畅。   活动是运营根据既有的运营节奏或者突发情况，做出带有目的性的策划事件，比如吸引新用户、品牌曝光、回馈用户、提升用户活跃度等目的，活动一般都带有奖品或者福利，往往还会调用一些内部资源或外部资源进行推广。  对于活动运营来说，你需要明确的有两点：为什么做和怎么做。  为什么做活动？你要知道你的目的是什么，你的理由是什么。  那么具体到怎么做活动呢？  活动">
<script type="text/javascript">(function(){mod_txt = '#'; adminBar = "" || 0})();</script>
<script type="text/javascript" src="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/frontopen.js?ver=1.4.03.30"></script>
<script type="text/javascript" src="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/include/lightbox-2.6.min.js"></script>
<link href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/lightbox.css" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" media="all" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/style.css?ver=1.4.03.30" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/mobile.css?ver=1.4.03.30" />
<style type="text/css">@media screen and (min-width:1366px){.c-con{height:140px;}}
.entry-content p{text-indent: 2em;}.entry-content p iframe{margin-left:-2em;}</style>

<!--[if lt IE 9]><script src="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/html5.js"></script><![endif]-->
<link rel="stylesheet" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/css/font-awesome.min.css?ver=1.4.03.30">
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/css/font-awesome-ie7.min.css?ver=1.4.03.30">
<![endif]-->

</head>

<body class="single single-post postid-94283 single-format-standard">
<div class="loading"></div>
<div class="web_bod">

<header class="header marauto">
    <span class="logo">
        <a href="http://www.iyunying.org/" title="网站运营" rel="home"><img src="http://www.iyunying.org/wp-content/uploads/2016/10/logo-1.png" alt="网站运营" /></a>
        <i></i>
    </span>
    <form role="search" method="get" id="searchform" action="http://www.iyunying.org/">
      <span class="search">
        <input name="s" id="s" type="text"  class="input" value="搜索一下更精彩" onclick="this.value = '';" style="color:#999" onkeypress="javascript:if(event.keyCode == 13){query(this.value);}" x-webkit-speech=""/>
        <button id="searchsubmit" class="btn">搜索</button>
      </span>
    </form>
    <div class="cls"></div>
</header>
<div class="nav marauto">
    <div class="tig">
      <a href="http://www.iyunying.org/wp-admin/index.php" target="_self" rel="" title="登陆投稿"><span class="sub">登陆投稿</span></a>      <div class="gonggao">
        <ul id="g_box">
                <li><span class="gg_tx"><i class="icon-volume-off icon-large"></i> 爱运营接受各种网站运营稿件，并会开展网站运营的实际案例分析，以案例学运营。</span></li>    <li><span class="gg_tx"><i class="icon-volume-off icon-large"></i> <font color=red>网站运营官方微信（iyunyingorg）上线，欢迎各位运营人士关注并交流运营知识。</font></span></li>        </ul>
      </div>
    </div>
<div class="navlist">
    <dl>
        <dt><a href="http://www.iyunying.org/about" title="关于我们" target="_self" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/1-1.png" width="45" height="45"></a></dt>
        <dd>关于我们</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/contact" title="联系我们" target="_self" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/1-2.png" width="45" height="45"></a></dt>
        <dd>联系我们</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/partner" title="合作伙伴" target="_self" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/07/01.jpg" width="45" height="45"></a></dt>
        <dd>合作伙伴</dd>
    </dl>
        <dl>
        <dt><a href="http://bbs.iyunying.org/thread-4" title="推荐书单" target="_self" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/1-4.png" width="45" height="45"></a></dt>
        <dd>推荐书单</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/ad" title="广告联系" target="_self" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/06/zuozhe1.jpg" width="45" height="45"></a></dt>
        <dd>广告联系</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/tougao" title="我要投稿" target="_self" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/011-300x300.png" width="45" height="45"></a></dt>
        <dd>我要投稿</dd>
    </dl>
    <div class="cls"></div>
</div>
</div>


<nav class="navcon marauto">
  <div id="mobile_nav_btn">网站导航</div>
  <div class="menu-header"><ul id="menu-%e9%a1%b6%e9%83%a8" class="menu"><li id="menu-item-3891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3891"><a title="网站运营" href="http://www.iyunying.org">爱运营</a></li>
<li id="menu-item-3931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3931"><a title="网站运营" href="http://www.iyunying.org/yunying">网站运营</a>
<ul class="sub-menu">
	<li id="menu-item-3933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3933"><a href="http://www.iyunying.org/yunying/yyjc">运营基础</a></li>
	<li id="menu-item-3937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3937"><a href="http://www.iyunying.org/yunying/cpyy">产品运营</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="http://www.iyunying.org/yunying/taobao">电商运营</a></li>
	<li id="menu-item-3932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3932"><a href="http://www.iyunying.org/yunying/yyfa">网站运营方案</a></li>
</ul>
</li>
<li id="menu-item-3888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3888"><a title="运营案例" href="http://www.iyunying.org/yyal">运营案例</a>
<ul class="sub-menu">
	<li id="menu-item-3895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3895"><a title="运营资料" href="http://www.iyunying.org/ziliao">运营资料</a></li>
</ul>
</li>
<li id="menu-item-3885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3885"><a title="营销知识" href="http://www.iyunying.org/yxzs">营销</a>
<ul class="sub-menu">
	<li id="menu-item-11108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11108"><a title="网络营销" target="_blank" href="http://www.iyunying.org/yxzs/wlyx">网络营销</a></li>
	<li id="menu-item-11107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11107"><a title="内容营销" target="_blank" href="http://www.iyunying.org/yxzs/neirong">内容营销</a></li>
	<li id="menu-item-11109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11109"><a title="邮件营销" target="_blank" href="http://www.iyunying.org/yxzs/yjyx">邮件营销</a></li>
</ul>
</li>
<li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3556"><a title="产品经理" href="http://www.iyunying.org/pm">产品经理</a>
<ul class="sub-menu">
	<li id="menu-item-4556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4556"><a href="http://www.iyunying.org/pm/4553.html">产品经理书单</a></li>
	<li id="menu-item-3776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3776"><a href="http://www.iyunying.org/pm/axure">Axure</a></li>
</ul>
</li>
<li id="menu-item-14406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14406"><a href="http://www.iyunying.org/seo/dataanalysis">数据分析</a>
<ul class="sub-menu">
	<li id="menu-item-14407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14407"><a href="http://www.iyunying.org/seo/sjfx">数据分析资料</a></li>
</ul>
</li>
<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a title="图谱" href="http://www.iyunying.org/tp">图谱</a></li>
<li id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3925"><a title="互联网新闻" href="http://www.iyunying.org/news">互联网新闻</a>
<ul class="sub-menu">
	<li id="menu-item-6520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6520"><a title="企鹅智酷" target="_blank" href="http://www.iyunying.org/series/biznext">企鹅智酷</a></li>
	<li id="menu-item-6521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6521"><a title="微商运营" target="_blank" href="http://www.iyunying.org/series/weishang">微商运营</a></li>
	<li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456"><a href="http://www.iyunying.org/zha/hot">产品推荐</a></li>
</ul>
</li>
<li id="menu-item-3935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3935"><a title="社会化营销" href="http://www.iyunying.org/social">社会化营销</a>
<ul class="sub-menu">
	<li id="menu-item-3940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3940"><a href="http://www.iyunying.org/social/o2o-social">o2o运营</a></li>
	<li id="menu-item-3938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3938"><a href="http://www.iyunying.org/social/app">APP营销</a></li>
	<li id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926"><a title="微信运营" href="http://www.iyunying.org/social/wxyy">微信运营</a></li>
</ul>
</li>
<li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3928"><a title="用户体验" href="http://www.iyunying.org/ue">用户体验</a>
<ul class="sub-menu">
	<li id="menu-item-3941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3941"><a href="http://www.iyunying.org/ue/ui">体验设计</a></li>
	<li id="menu-item-3981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3981"><a title="提升转化率的要素：行为召唤（Call to Action）" href="http://www.iyunying.org/calltoaction">Call to Action</a></li>
</ul>
</li>
<li id="menu-item-26170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26170"><a target="_blank" href="http://www.iyunying.org/bbs/">运营论坛</a></li>
</ul></div>  
  </nav>   
  <section class="conter marauto"><script type="text/javascript">loading('33%',1000)</script>
  <div id="container">
      <div id="content" role="main" style="width:96%">
      <div class="mbx"><i class="icon-home icon-large" style="font-size:14px;"></i>
<a href="http://www.iyunying.org"  class="gray">首页</a>  >  <a href="http://www.iyunying.org/yunying">网站运营</a>  >  <a href="http://www.iyunying.org/yunying/yyjc">运营基础</a>  >  5个步骤，策划一场完满的线上活动</div>

				<div id="post-94283" class="post-94283 post type-post status-publish format-standard has-post-thumbnail hentry category-yyjc tag-2642 tag-1894">
                <div class="c-top2" id="post-55">
                <div class="datetime">2017<br />02-16</div>
					<header class="tit"><h1 class="entry-title">5个步骤，策划一场完满的线上活动</h1>
					<aside class="entry-meta iititle2">
                        <span><i class="icon-user icon-large"></i> <a href="http://www.iyunying.org/author/adminmaster" title="由爱运营发布" rel="author">爱运营</a></span><span><i class="icon-folder-open icon-large"></i> <a href="http://www.iyunying.org/yunying/yyjc" rel="category tag">运营基础</a></span><span><i class="icon-eye-open icon-large"></i> 围观<i id="number">303</i><script type="text/javascript">jQuery(function($){$.get("http://www.iyunying.org/fo_ajax?ajax=getPostViews&postID=94283",function(data){if(data.length < 10)$('#number').text(data)});})</script>次</span><span><i class="icon-comment-alt icon-large"></i> <a href="http://www.iyunying.org/yunying/yyjc/94283.html#comments">一条评论</a></span><span><i class="icon-pencil icon-large"></i> 编辑日期：<time>2017-02-16</time></span><span><i class="icon-zoom-in icon-large"></i> 字体：<a href="javascript:;" onclick="checkFontSize(18)">大</a> <a href="javascript:;" onclick="checkFontSize(16)">中</a> <a href="javascript:;" onclick="checkFontSize(14)">小</a></span>					</aside>
                    </header>
                    <div class="cls"></div>
		    </div>
                    <!-- .entry-meta -->

					<article class="entry-content">
                    						<div class="ad_1">
						<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 详情页横幅 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:960px;height:60px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="2495690743"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
                        </div>
					
						<blockquote><p>没有百分百完美的活动，只有尽量完美的活动。你事先考虑的越周到细致，活动才能越顺畅。</p></blockquote>
<p><img class="size-full wp-image-442172 aligncenter" src="http://www.iyunying.org/wp-content/uploads/2017/02/aaf717a0faae04e8dc746520f4e9c3be.jpg" alt="" width="680" height="320" data-action="zoom" /></p>
<p>活动是<span class='wp_keywordlink'><a href="http://www.iyunying.org" title="运营" target="_blank">运营</a></span>根据既有的运营节奏或者突发情况，做出带有目的性的策划事件，比如吸引新用户、品牌曝光、回馈用户、提升用户活跃度等目的，活动一般都带有奖品或者福利，往往还会调用一些内部资源或外部资源进行推广。</p>
<p>对于活动运营来说，你需要明确的有两点：为什么做和怎么做。</p>
<p>为什么做活动？你要知道你的目的是什么，你的理由是什么。</p>
<p><strong>那么具体到怎么做活动呢？</strong></p>
<p>活动分线上活动和线下活动两种。</p>
<p>线上活动顾名思义是在网上进行，线上发布线上执行线上反馈，如果有奖品再加个线下领奖。线下活动一般则要有线上推广线下执行，最后线上反馈。</p>
<p>由于没有找到合适的<span class='wp_keywordlink'><a href="http://www.iyunying.org/yyal" title="案例" target="_blank">案例</a></span>，请原谅我的偷懒，本文以一个旧案例——2016年阿里月饼事件为例，分析一下如何做一场完整的线上活动。</p>
<h2>案例：如何做一场完整的线上活动</h2>
<p>2016年中秋，阿里4名工程师因写了一段JavaScript脚本“抢月饼”被发现后遭解除合同，在当时引起互联网圈内的大量讨论。</p>
<p>是非自有定论，不论阿里的做法是否合理，每个人心里都有自己的判断。我们以抢月饼这个活动为例，根据阿里月饼事件的公开信息，复盘分析一下，一个完整的线上活动应该怎么做，在这个事件中活动运营犯了哪些错误。</p>
<p>现在，假设你是一个活动运营新人，接到要做这次月饼抢购活动的任务。你需要从以下几个方面入手：</p>
<h3><strong>第一步，制作活动方案</strong></h3>
<ul>
<li>活动主题：阿里月饼成本价特卖抢购</li>
<li>活动对象：阿里内部员工</li>
<li>活动时间：2016年9月12日下午</li>
<li>活动描述：每年中秋节，阿里巴巴的员工都能分到一盒月饼。今年的月饼因为造型可爱，不少人希望再多买几盒送给亲朋好友。9月12日下午，公司决定将为数不多的余量月饼通过内网，面向员工以成本价销售，欢迎各位同事抢购，巴拉巴拉……</li>
<li>参与方式：员工登录阿里内网，打开内部预定页面，14时、16时两次整点秒杀抢购机会，付款成功即为成功抢购。</li>
<li>推广渠道：公司行政通知</li>
<li>成本预估：为数不多的余量月饼（提前找领导确定本次活动的月饼礼盒投放数量）</li>
<li>预期效果：余量月饼全部销售完毕</li>
</ul>
<h3><strong>第二步，制作活动承载页面</strong></h3>
<p>方案大致理清确定后，你要去找技术的同事帮忙开发一个内部预定页面，即本次活动的线上承载页面。这时你需要准备一份需求文档，将流程和需求罗列清楚，至少讲明如何设计如何实现何时上线等关键问题，然后随时与技术保持沟通，确保页面准时制作完成并通过测试没有问题后正式上线。</p>
<p>需求文档大概是这样的：</p>
<ul>
<li>活动说明：临近中秋，公司决定将为数不多的余量月饼通过内网，面向员工以成本价销售，需要技术支持开发一个内部预定页面。</li>
<li>活动流程：登录阿里内网——打开预定页面——整点点击抢购——付款——抢购成功</li>
<li>设计需求：整体页面风格、月饼礼盒展示、活动规则（1.2.3.4……要求简单明了，让用户一看便懂）、FAQ（包括常见问题答疑、支付问题说明）</li>
<li>开发需求：1、仅限阿里内网登录参与；2、14时和16时整点开启两次抢购，前端实时显示月饼剩余数量，抢完为止；3、仅限支付宝在线支付（个人猜想）</li>
<li>上线时间：2016年9月12日12时前（个人猜想，活动正式开始前任一时间都行）</li>
</ul>
<h3><strong>第三步，协调推广渠道推广宣传</strong></h3>
<p>你要协调你预定的推广渠道——行政部门下发活动通知。这个案例中，其实推广可以和第二步同时进行甚至早于第二步进行都没有关系，活动运营你需要给你的推广人员说明活动和上线时间，然后推广开始动用自己的渠道去做宣传通知，你需要清楚知道：</p>
<ul>
<li>投放时间：2016年9月11日（个人猜想，活动正式开始前提前几天都行）</li>
<li>投放方式：行政发文通知、内部邮件通知（个人猜想）</li>
<li>覆盖范围：即你的投放渠道能让多少人接收到活动通知</li>
</ul>
<h3><strong>第四步，活动正式开始</strong></h3>
<p>活动运营此时需要做的是监控活动数据，在这个案例里你要重点监控用户参与情况、月饼剩余情况等数据，并根据<span class='wp_keywordlink'><a href="http://www.iyunying.org/seo/dataanalysis" title="数据分析" target="_blank">数据分析</a></span>及时作出活动调整。（这一部分没有见到公开信息报道，我假设没有，留到下一部分说明）</p>
<h3><strong>第五步，活动结束，做一份活动效果报告</strong></h3>
<p>包括以下几个部分：</p>
<ul>
<li><strong>活动概述：</strong>本次面对阿里内部员工的月饼成本价特卖抢购活动在2016年9月12日下午进行，员工通过内网登录预定页面，在14时和16时两个整点秒杀的形式参与活动。</li>
<li><strong>活动效果统计：</strong>活动开始XX分钟内完成公司余量月饼XX盒的销售任务。活动中安全部4名工程师写JavaScript脚本抢月饼多刷124盒月饼，遭行政部门解雇。</li>
<li><strong>宣传效果统计：</strong>对各个投放渠道进行数据分析，了解各个渠道带来的流量和转化率数据。大致这样的。</li>
</ul>
<p><img class="aligncenter" src="http://www.iyunying.org/wp-content/uploads/2017/02/72d96a84d41e91d191ff037305e62689.png" alt="" width="351" height="334" data-action="zoom" /></p>
<ul>
<li><strong>经验总结：</strong>活动存在哪些问题、学到什么经验和教训以及下次如何提高如何优化。</li>
</ul>
<p>月饼事件的结果我们都知道了，4名工程师被解雇，连带责任的第5人——一名HR被解雇。如果这件事有活动运营的话，我认为这是活动运营犯下的错误，让这5人背锅。</p>
<p>活动中活动运营至少犯了3个错误：活动规则遗漏、开发需求描述不清和风险控制缺失。</p>
<p><strong>1.活动运营犯的第一个错误是活动规则遗漏。</strong></p>
<p>活动规则，视活动而定，小活动规则比较简单的话可以与参与方式写在一起，比较复杂的活动最好做为单独的一部分列出来。从公开报道中，阿里月饼抢购没有明确要求每人或每个工号ID限购一份，活动运营没有清楚这一点，活动规则里没有说，开发需求里也没有提，所以技术在开发预定页面的时候没有做限制，这才导致4名工程师随便写段JavaScript脚本就能一直不停点击抢购。</p>
<p><strong>2.活动运营犯的第二个错误是开发需求描述不清。</strong></p>
<p>设计的抢购流程不够完善，抢到下单后应该自动跳转到支付页面，这样即使遗漏限购这个需求，凭这么多人的抢购热情，这4名工程师在一次支付完成后恐怕也很难有二次抢购的机会，自然也不会有4个人多刷124盒月饼的结果了。</p>
<p><strong>3.活动运营犯的第三个错误是缺少活动风险控制。</strong></p>
<p>活动运营在设计活动时应考虑到活动中可能遇到各种突发情况，做好相对预案应对措施，并在活动进行中一旦发现问题迅速启动应急预案。在这个案例中除了活动正常进行，还要考虑到活动参与人数不足怎么办，要不要再次推广通知；活动过于火爆，大部分抢不到怎么办，投放的月饼礼盒数量会不会有追加，这些都需要提高考虑到并做好应对措施。活动运营做活动预案可以文字写下来，也可以做成预案流程图，任何形式都行，但一定要考虑周全，把逻辑理顺。</p>
<p>此类活动的预案要包括这些方面：</p>
<p><img class="aligncenter" src="http://www.iyunying.org/wp-content/uploads/2017/02/5a0deee87ceb5f2a4ba237cbfd47215d.png" alt="" width="651" height="492" data-action="zoom" /></p>
<p>可惜我们从公开信息里并没有看到阿里月饼抢购活动有相应的预案准备，而且在活动进行中4名工程师的JavaScript脚本在不断抢购时，活动运营没有监控到异常，也没有任何应对措施，放任脚本一直不停地抢枪抢，最终被发现后造成如今的后果。</p>
<p>活动运营一定要避免这些失误，活动方案要把活动相关信息逐条写得清清楚楚，把整个活动中可能出现问题的环节逐一排查并做好相应的应急预案，在活动执行过程中密切监控活动数据，发现异常情况及时启动应急预案，这样才能顺利策划执行一次线上活动。</p>
<p>最后，我想说的是，没有百分百完美的活动，只有尽量完美的活动。你事先考虑的越周到细致，活动才能越顺畅。</p>
<h3></h3>
<p>&nbsp;</p>
<p>作者：老是换马甲，微信公众号：苦逼运营。</p>
<div class="wumii-hook">
    <input type="hidden" name="wurl" value="http://www.iyunying.org/yunying/yyjc/94283.html" /><br />
    <input type="hidden" name="wtitle" value="5个步骤，策划一场完满的线上活动" /><br />
    <input type="hidden" name="wpic" value="http://www.iyunying.org/wp-content/uploads/2017/02/aaf717a0faae04e8dc746520f4e9c3be.jpg" />
</div>
 
 										                        <div class="loc_link"><ul><li>本文固定链接: <a href="http://www.iyunying.org/yunying/yyjc/94283.html" rel="bookmark" title="5个步骤，策划一场完满的线上活动">http://www.iyunying.org/yunying/yyjc/94283.html</a></li>
                        <li>转载请注明: <a href="http://www.iyunying.org/author/adminmaster" title="由爱运营发布" rel="author">爱运营</a> <time>2017年02月16日 </time>于 <a href="http://www.iyunying.org/" title="访问网站运营">网站运营</a> 发表</li></ul>
                        </div>
                        							<div style="margin-top:10px">
							<style type="text/css">
<!--
.STYLE1 {
	color: #FF0000;
	font-weight: bold;
	font-size: 16px;
}
-->
</style>
<span class="STYLE1">分享知识，分享快乐，运营路上你我他，携手共谈运营事！</span><div class="bdsharebuttonbox"><a href="#" class="bds_more" data-cmd="more"></a><a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a><a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a><a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a><a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a><a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a><a href="#" class="bds_tieba" data-cmd="tieba" title="分享到百度贴吧"></a><a href="#" class="bds_mshare" data-cmd="mshare" title="分享到一键分享"></a></div>
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"0","bdSize":"32"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>							<div class="cls"></div></div>
													                        <div class="author_info">
                        	<div class="au_top_bar"><div class="edit_date">最后编辑：<time>2017-02-16</time></div><b>专栏作者：爱运营</b></div>
                            <div class="avatar"><img alt='' src='http://www.iyunying.org/uc/avatar.php?uid=1&size=small&random=1953933014' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div>
                            <div class="type_out"><span class="ttxx">在爱运营交流各自运营知识，让我们的运营能力在沟通中得到提升。官方微信账号：iyunyingorg。欢迎关注微信。</span><div class="au_links"><a href="http://www.iyunying.org?author=1" class="c1"><i class="icon-home"></i> 站内专栏</a> <a href="http://www.iyunying.org" class="c2" target="_blank" rel="external nofollow"><i class="icon-globe"></i> 站点</a> <a href="http://weibo.com/iyunyingorg" class="c6" target="_blank" rel="external nofollow"><i class="icon-linkedin-sign"></i> 新浪微博</a></div></div>
                        <div class="cls"></div>
                        </div>
                                                <!--<div class="j_zeng">
                        	<a href="" target="_blank" class="jz_bt" rel="external nofollow">捐  赠</a><span>如果您觉得这篇文章有用处，请支持作者！鼓励作者写出更好更多的文章！</span>
                        </div>-->
                        					</article>
                    
                    <!-- .entry-content -->

					<!-- .entry-utility -->
				</div><!-- #post-## -->
<div class="c-bot">
    <aside class="cb_bq"><i class="icon-tag icon-large"></i> <a href="http://www.iyunying.org/tags/%e6%ad%a5%e9%aa%a4" rel="tag">步骤</a>，<a href="http://www.iyunying.org/tags/%e7%ba%bf%e4%b8%8a%e6%b4%bb%e5%8a%a8" rel="tag">线上活动</a></aside>        <div class="cls"></div>
    </div>
    <br />
				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.iyunying.org/yunying/94288.html" rel="next"><span class="meta-nav"><i class="icon-arrow-left"></i></span> 运营方法论：如何通过“关键人营销”引爆活动？ </a></div>
					<div class="nav-next"><a href="http://www.iyunying.org/yunying/taobao/94276.html" rel="prev">以生态电商为例，谈电商行业该如何抓准用户心理  <i class="icon-arrow-right"></i></a></div>
				</div><!-- #nav-below -->
<div class="cls"></div>
				                    <div class="ad_2">
						<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 详情页横幅 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:960px;height:60px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="2495690743"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
                    </div>
                                <div class="relatedposts">

<h3 class="widget-title"><i class="icon-warning-sign"></i> 您可能还会对这些运营文章感兴趣！</h3>
<ul>
		<li><a href="http://www.iyunying.org/yunying/91315.html" rel="bookmark" title="8个步骤帮你快速完成网站运营指标">8个步骤帮你快速完成网站运营指标</a></li>
		<li><a href="http://www.iyunying.org/yunying/yyfa/82701.html" rel="bookmark" title="一次线上活动的前中后阶段，运营都要做什么?">一次线上活动的前中后阶段，运营都要做什么?</a></li>
		<li><a href="http://www.iyunying.org/zha/hot/77240.html" rel="bookmark" title="线上活动报名｜ 机长广播：新媒体大V的取经之路">线上活动报名｜ 机长广播：新媒体大V的取经之路</a></li>
		<li><a href="http://www.iyunying.org/yunying/71862.html" rel="bookmark" title="一个线上活动，我们竟然需要调动这么多资源？">一个线上活动，我们竟然需要调动这么多资源？</a></li>
		<li><a href="http://www.iyunying.org/yunying/65863.html" rel="bookmark" title="如何走心的策划一场线上活动？活动运营必知的4个方面">如何走心的策划一场线上活动？活动运营必知的4个方面</a></li>
		<li><a href="http://www.iyunying.org/yunying/62777.html" rel="bookmark" title="策划一个高效的线上活动，哪些工具能够帮到你">策划一个高效的线上活动，哪些工具能够帮到你</a></li>
		<li><a href="http://www.iyunying.org/yunying/yyjc/47163.html" rel="bookmark" title="线上活动运营的通用流程">线上活动运营的通用流程</a></li>
		<li><a href="http://www.iyunying.org/yxzs/5239.html" rel="bookmark" title="互联网时代品牌打造的5个步骤 您学会了吗？">互联网时代品牌打造的5个步骤 您学会了吗？</a></li>
	</ul>
<div class="cls"></div>
</div>
<script>
(function(){
    var bp = document.createElement('script');
    var curProtocol = window.location.protocol.split(':')[0];
    if (curProtocol === 'https') {
        bp.src = 'https://zz.bdstatic.com/linksubmit/push.js';        
    }
    else {
        bp.src = 'http://push.zhanzhang.baidu.com/push.js';
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<div id="cloud-tie-wrapper" class="cloud-tie-wrapper"></div>
<script>
  var cloudTieConfig = {
    url: document.location.href, 
    sourceId: "94283", 
    productKey: "4af8cb7268854023ae694515e00abe5b",
    target: "cloud-tie-wrapper"
  };
</script>
<script src="https://img1.ws.126.net/f2e/tie/yun/sdk/loader.js"></script>



      </div><!-- #content -->
  </div><!-- #container -->
<script type="text/javascript">loading('55%',1000)</script>
    <aside id="primary" class="side" role="complementary">
        
<li id="text-9" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 右侧正方形 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="3972423943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</li><li id="text-8" class="widget-container widget_text"><h3 class="widget-title">专栏介绍</h3>			<div class="textwidget"><a href="http://www.iyunying.org?author=1" class="c1"> <font size=5>爱运营</font></a>
：<font size=4>在爱运营交流各自运营知识，让我们的运营能力在沟通中得到提升。官方微信账号：iyunyingorg。欢迎关注微信。</font><br><br>

<ul id="author_related">
<strong><font size=5>作者最新运营文章：</font></strong>
  <li><a href="http://www.iyunying.org/social/wxyy/95047.html" rel="bookmark" title="公众号运营：如何使内容人格化，实现企业形象反哺？">公众号运营：如何使内容人格化，实现企业形象反哺？</a></li>
  <li><a href="http://www.iyunying.org/yunying/95041.html" rel="bookmark" title="活动运营5步走，打造一场完满的线下活动">活动运营5步走，打造一场完满的线下活动</a></li>
  <li><a href="http://www.iyunying.org/yunying/95038.html" rel="bookmark" title="运营进阶：如何摆脱「打杂」迈向「全栈」？">运营进阶：如何摆脱「打杂」迈向「全栈」？</a></li>
  <li><a href="http://www.iyunying.org/yunying/95035.html" rel="bookmark" title="从李白KOL营销到白居易的流量思维，来学学唐代诗人运营思维">从李白KOL营销到白居易的流量思维，来学学唐代诗人运营思维</a></li>
  <li><a href="http://www.iyunying.org/pm/95029.html" rel="bookmark" title="心理账户：从用户出发，给产品赋能">心理账户：从用户出发，给产品赋能</a></li>
  <li><a href="http://www.iyunying.org/social/wxyy/95026.html" rel="bookmark" title="实例分析：面对流量困境，公众号如何从内容和定位上打破困局？">实例分析：面对流量困境，公众号如何从内容和定位上打破困局？</a></li>
</ul></div>
		</li><li id="text-5" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 右侧正方形 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="3972423943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
		</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">推荐运营专题</h3>			<div class="textwidget"><ul>
<li><a href="http://www.iyunying.org/yxzs/82321.html" target="_blank">波旬：深入浅出说营销</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/huangyoucan" target="_blank">专题：三节课发起人黄有璨《黄的世界》</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yxzs/53133.html" target="_blank">盘点李叫兽：快速掌握这些营销知识</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yunying/36306.html" target="_blank">[人人都是运营经理]顽皮木偶带您走进“运营”的世界</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/social/app/28444.html" target="_blank">文公子ASO课堂：从零开始教你APP推广</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yunying/24819.html" target="_blank">推荐阅读：手游那点事《小白学运营》</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yunying/8100.html" target="_blank">网站运营实战专题–告诉你网站运营是做什么的！</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/tomsinsight" target="_blank">TOMsInsight独家原创数据分析洞察报告专题</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/calltoaction" target="_blank">提升转化率的要素：行为召唤（Call to Action）</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/ziliao/811.html" target="_blank">苏杰《人人都是产品经理》文字完整版.pdf下载</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/series/biznext" target="_blank">深度研究性栏目--企鹅智酷专题</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/series/weishang" target="_blank">专题：微商运营--了解更多微商内幕</a></li>
</ul>
</div>
		</li><li id="text-2" class="widget-container widget_text"><h3 class="widget-title">联系爱运营</h3>			<div class="textwidget"><h3>敬请关注<a href="http://www.iyunying.org" title="网站运营" target="_blank">网站运营</a>官方微信<font color=red><strong>（iyunyingorg）</strong></font>，随时交流运营知识。</h3>
<img src=http://www.iyunying.org/wp-content/uploads/2014/11/weixin.jpg width="310"><br>
爱运营官方QQ③群：<a target="_blank" href="http://shang.qq.com/wpa/qunwpa?idkey=189a4786b7e67c405159d6e378363ace94180dfd65b9bde74f97419b6817861b"><img border="0" src="http://pub.idqqimg.com/wpa/images/group.png" alt="爱运营③群" title="爱运营③群"></a>
<br>爱运营官方换量群：<a target="_blank" href="//shang.qq.com/wpa/qunwpa?idkey=fb225f8e24d1ffe79ef39ce34412c986d1c9e960d89889778d6d13ff8d233166"><img border="0" src="//pub.idqqimg.com/wpa/images/group.png" alt="资源互换/APP换量" title="资源互换/APP换量"></a></div>
		</li><li id="text-7" class="widget-container widget_text"><h3 class="widget-title">运营问答</h3>			<div class="textwidget"><script type="text/javascript" src="http://www.iyunying.org/bbs/api.php?mod=js&bid=18"></script></div>
		</li><li id="cp_topuserswidget-2" class="widget-container widget_cp_topuserswidget"><h3 class="widget-title">运营者积分排行</h3><ul><li class="cp_topUsersWidget top_1" style="list-style:none;">爱运营：运营币72520（排名：1）</li><li class="cp_topUsersWidget top_2" style="list-style:none;">199it：运营币12077（排名：2）</li><li class="cp_topUsersWidget top_3" style="list-style:none;">人人都是产品经理：运营币5139（排名：3）</li><li class="cp_topUsersWidget top_4" style="list-style:none;">鸟哥笔记：运营币3494（排名：4）</li><li class="cp_topUsersWidget top_5" style="list-style:none;">梅花网：运营币1500（排名：5）</li></ul></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">最新运营文章</h3>		<ul>
					<li>
				<a href="http://www.iyunying.org/social/wxyy/95047.html">公众号运营：如何使内容人格化，实现企业形象反哺？</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/95041.html">活动运营5步走，打造一场完满的线下活动</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/95038.html">运营进阶：如何摆脱「打杂」迈向「全栈」？</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/95035.html">从李白KOL营销到白居易的流量思维，来学学唐代诗人运营思维</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/pm/95029.html">心理账户：从用户出发，给产品赋能</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/social/wxyy/95026.html">实例分析：面对流量困境，公众号如何从内容和定位上打破困局？</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yxzs/95022.html">花了那么多钱做推广都没效？看完你就想通了</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/yyjc/95016.html">运营科普扫盲：全面认识信息流广告</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/seo/dataanalysis/95003.html">运营数据分析须掌握的十个经典方法</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/seo/dataanalysis/94999.html">为什么要做用户行为分析？</a>
						</li>
				</ul>
		</li>		<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">热门运营词</h3><div class="tagcloud"><a href='http://www.iyunying.org/tags/%e8%bf%90%e8%90%a5' class='tag-link-2275' title='578个话题' style='font-size: 14px;'>运营 (578)</a> 
<a href='http://www.iyunying.org/tags/%e8%90%a5%e9%94%80' class='tag-link-2058' title='407个话题' style='font-size: 14px;'>营销 (407)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81%e7%bb%8f%e7%90%86' class='tag-link-431' title='270个话题' style='font-size: 14px;'>产品经理 (270)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%92%e8%81%94%e7%bd%91' class='tag-link-373' title='236个话题' style='font-size: 14px;'>互联网 (236)</a> 
<a href='http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1' class='tag-link-1100' title='235个话题' style='font-size: 14px;'>微信 (235)</a> 
<a href='http://www.iyunying.org/tags/%e5%a4%a7%e6%95%b0%e6%8d%ae' class='tag-link-876' title='215个话题' style='font-size: 14px;'>大数据 (215)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81' class='tag-link-418' title='203个话题' style='font-size: 14px;'>产品 (203)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7' class='tag-link-1640' title='195个话题' style='font-size: 14px;'>用户 (195)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81%e8%bf%90%e8%90%a5' class='tag-link-436' title='194个话题' style='font-size: 14px;'>产品运营 (194)</a> 
<a href='http://www.iyunying.org/tags/dataanalysis' class='tag-link-1296' title='163个话题' style='font-size: 14px;'>数据分析 (163)</a> 
<a href='http://www.iyunying.org/tags/o2o' class='tag-link-203' title='162个话题' style='font-size: 14px;'>O2O (162)</a> 
<a href='http://www.iyunying.org/tags/app-2' class='tag-link-95' title='152个话题' style='font-size: 14px;'>app (152)</a> 
<a href='http://www.iyunying.org/tags/%e7%a4%be%e4%ba%a4%e5%aa%92%e4%bd%93' class='tag-link-1759' title='138个话题' style='font-size: 14px;'>社交媒体 (138)</a> 
<a href='http://www.iyunying.org/tags/neirong' class='tag-link-592' title='137个话题' style='font-size: 14px;'>内容营销 (137)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7%e4%bd%93%e9%aa%8c' class='tag-link-1642' title='132个话题' style='font-size: 14px;'>用户体验 (132)</a> 
<a href='http://www.iyunying.org/tags/facebook' class='tag-link-149' title='128个话题' style='font-size: 14px;'>Facebook (128)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%b5%e5%95%86' class='tag-link-1667' title='116个话题' style='font-size: 14px;'>电商 (116)</a> 
<a href='http://www.iyunying.org/tags/%e5%93%81%e7%89%8c' class='tag-link-756' title='110个话题' style='font-size: 14px;'>品牌 (110)</a> 
<a href='http://www.iyunying.org/tags/%e5%9b%be%e8%b0%b1' class='tag-link-838' title='109个话题' style='font-size: 14px;'>图谱 (109)</a> 
<a href='http://www.iyunying.org/tags/app%e8%bf%90%e8%90%a5' class='tag-link-103' title='109个话题' style='font-size: 14px;'>app运营 (109)</a> 
<a href='http://www.iyunying.org/tags/%e5%86%85%e5%ae%b9%e8%bf%90%e8%90%a5' class='tag-link-595' title='108个话题' style='font-size: 14px;'>内容运营 (108)</a> 
<a href='http://www.iyunying.org/tags/%e4%bc%81%e9%b9%85%e6%99%ba%e9%85%b7' class='tag-link-478' title='103个话题' style='font-size: 14px;'>企鹅智酷 (103)</a> 
<a href='http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1%e8%bf%90%e8%90%a5' class='tag-link-1118' title='102个话题' style='font-size: 14px;'>微信运营 (102)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7%e8%bf%90%e8%90%a5' class='tag-link-1662' title='102个话题' style='font-size: 14px;'>用户运营 (102)</a> 
<a href='http://www.iyunying.org/tags/%e8%85%be%e8%ae%af' class='tag-link-2011' title='101个话题' style='font-size: 14px;'>腾讯 (101)</a> 
<a href='http://www.iyunying.org/tags/%e5%b9%bf%e5%91%8a' class='tag-link-1037' title='101个话题' style='font-size: 14px;'>广告 (101)</a> 
<a href='http://www.iyunying.org/tags/%e6%b6%88%e8%b4%b9%e8%80%85' class='tag-link-1536' title='101个话题' style='font-size: 14px;'>消费者 (101)</a> 
<a href='http://www.iyunying.org/tags/app%e6%8e%a8%e5%b9%bf' class='tag-link-101' title='99个话题' style='font-size: 14px;'>APP推广 (99)</a> 
<a href='http://www.iyunying.org/tags/%e6%95%b0%e6%8d%ae' class='tag-link-1295' title='95个话题' style='font-size: 14px;'>数据 (95)</a> 
<a href='http://www.iyunying.org/tags/%e7%a7%bb%e5%8a%a8%e4%ba%92%e8%81%94%e7%bd%91' class='tag-link-1817' title='86个话题' style='font-size: 14px;'>移动互联网 (86)</a> 
<a href='http://www.iyunying.org/tags/%e6%b4%bb%e5%8a%a8%e8%bf%90%e8%90%a5' class='tag-link-1515' title='82个话题' style='font-size: 14px;'>活动运营 (82)</a> 
<a href='http://www.iyunying.org/tags/uber' class='tag-link-3858' title='80个话题' style='font-size: 14px;'>UBER (80)</a> 
<a href='http://www.iyunying.org/tags/%e8%87%aa%e5%aa%92%e4%bd%93' class='tag-link-2025' title='80个话题' style='font-size: 14px;'>自媒体 (80)</a> 
<a href='http://www.iyunying.org/tags/%e6%9c%8b%e5%8f%8b%e5%9c%88' class='tag-link-1393' title='75个话题' style='font-size: 14px;'>朋友圈 (75)</a> 
<a href='http://www.iyunying.org/tags/90%e5%90%8e' class='tag-link-82' title='75个话题' style='font-size: 14px;'>90后 (75)</a> 
<a href='http://www.iyunying.org/tags/%e5%8f%8c%e5%8d%81%e4%b8%80' class='tag-link-699' title='74个话题' style='font-size: 14px;'>双十一 (74)</a> 
<a href='http://www.iyunying.org/tags/app' class='tag-link-2977' title='72个话题' style='font-size: 14px;'>.app (72)</a> 
<a href='http://www.iyunying.org/tags/%e6%b5%81%e9%87%8f' class='tag-link-1521' title='71个话题' style='font-size: 14px;'>流量 (71)</a> 
<a href='http://www.iyunying.org/tags/%e5%86%85%e5%ae%b9' class='tag-link-587' title='71个话题' style='font-size: 14px;'>内容 (71)</a> 
<a href='http://www.iyunying.org/tags/%e6%b4%bb%e5%8a%a8%e7%9b%92%e5%ad%90' class='tag-link-10710' title='70个话题' style='font-size: 14px;'>活动盒子 (70)</a> 
<a href='http://www.iyunying.org/tags/%e7%a4%be%e7%be%a4' class='tag-link-1786' title='69个话题' style='font-size: 14px;'>社群 (69)</a> 
<a href='http://www.iyunying.org/tags/%e6%a1%88%e4%be%8b' class='tag-link-1464' title='69个话题' style='font-size: 14px;'>案例 (69)</a> 
<a href='http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1%e5%85%ac%e4%bc%97%e5%8f%b7' class='tag-link-1104' title='69个话题' style='font-size: 14px;'>微信公众号 (69)</a> 
<a href='http://www.iyunying.org/tags/%e7%99%be%e5%ba%a6' class='tag-link-1705' title='67个话题' style='font-size: 14px;'>百度 (67)</a> 
<a href='http://www.iyunying.org/tags/%e8%b0%b7%e6%ad%8c' class='tag-link-2197' title='66个话题' style='font-size: 14px;'>谷歌 (66)</a> </div>
</li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 右侧正方形 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="3972423943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>        </ul>
    </aside><!-- #primary .widget-area -->

<script type="text/javascript">loading('78%',1000)</script>
<div class="cls"></div>
</section><!-- #main -->
<div class="cls"></div>
	<footer id="footer" role="contentinfo">
		<div id="colophon">

<div id="site-info">
<a href="javascript:void(0)" onClick="goRoll(0)" id="goTop">返回顶部</a> <a href="http://www.iyunying.org/sitemap_baidu.xml">网站地图</a> &nbsp; <a href="http://www.miitbeian.gov.cn/" rel="external nofollow">粤ICP备14101015号</a> <script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3F63807980f199e631f305b5f708985ca2' type='text/javascript'%3E%3C/script%3E"));
</script>
 ©Copyright © 2014-2017  iyunying.org All Rights Reserved. | Theme <span id='official'>frontopen2</span></div>
		</div>	</footer></div>
<p style="margin:0;padding:0;height:1px;overflow:hidden;">
    <script type="text/javascript"><!--
        var wumiiSitePrefix = "http://www.iyunying.org";
        var wumiiEnableCustomPos = false;
        var wumiiParams = "&num=9&mode=3&displayInFeed=1&version=1.0.5.7&pf=WordPress4.4.7";
        var wumiiCategories = ["\u8fd0\u8425\u57fa\u7840"];
    //--></script><script type="text/javascript" src="http://widget.wumii.cn/ext/relatedItemsWidget"></script><a href="http://www.wumii.com/widget/relatedItems" style="border:0;"><img src="http://static.wumii.cn/images/pixel.png" alt="无觅相关文章插件，快速提升流量" style="border:0;padding:0;margin:0;" /></a>
</p><script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<div id="float"><a id="float_gotop" class="floatbtn"  href="javascript:void()" onClick="goRoll(0)" title="返回顶部"></a><a class="linbak floatbtn" href="http://www.iyunying.org/wp-admin/" title="登陆&注册"></a><a id="float_goend" class="floatbtn" href="javascript:void()" onClick="goend()" title="转到底部"></a></div>

</body>
</html><script type="text/javascript">loading('100%',1000)</script>
