<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width , initial-scale=1.0 , user-scalable=0 , minimum-scale=1.0 , maximum-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>从流量到留量：如何减少数据流到数据留的蒸发量 | 网站运营</title>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="pingback" href="http://www.iyunying.org/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="网站运营 &raquo; Feed" href="http://www.iyunying.org/feed" />
<link rel="alternate" type="application/rss+xml" title="网站运营 &raquo; 评论Feed" href="http://www.iyunying.org/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.iyunying.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='series-css'  href='http://www.iyunying.org/wp-content/plugins/simple-post-series/series.css?ver=2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.iyunying.org/wp-json/' />
<link rel='prev' title='路在何方：4个角度全面解析新媒体运营' href='http://www.iyunying.org/social/88479.html' />
<link rel='next' title='从礼物收益角度，分析直播平台高价签约明星主播的价值所在' href='http://www.iyunying.org/news/88492.html' />
<link rel="canonical" href="http://www.iyunying.org/yunying/yyjc/88486.html" />
<link rel="alternate" type="application/json+oembed" href="http://www.iyunying.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyunying.org%2Fyunying%2Fyyjc%2F88486.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iyunying.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyunying.org%2Fyunying%2Fyyjc%2F88486.html&#038;format=xml" />
<!-- HeadSpace SEO 3.6.41 by John Godley - urbangiraffe.com -->
<meta name="keywords" content="数据流,流量,留量" />
<!-- HeadSpace -->
<meta name="keywords" content="数据流, 流量, 留量, ">
<meta name="description" content="运营的目标之一就是为产品带来更多的流量，并将流量转化为留量。   流量和留量是十分有趣的一对关系现象，是一对好基友。用户运营过程中因为流量而产生留量，也因为留量而产生流量。  比如，百度之所以能让商家获得用户流量，前提是百度有足够的信息留量。微信文章获得10万+阅读量，是因为微信公众号拥有庞大的粉丝留量和微信朋友圈的流量。企业靠用户流量获得用户留量，又因为用户留量带来用户流量。   概念 什么是流量？什么是留量？  如果把工资比作流量，">
<script type="text/javascript">(function(){mod_txt = '#'; adminBar = "" || 0})();</script>
<script type="text/javascript" src="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/frontopen.js?ver=1.4.03.30"></script>
<script type="text/javascript" src="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/include/lightbox-2.6.min.js"></script>
<link href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/lightbox.css" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" media="all" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/style.css?ver=1.4.03.30" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/mobile.css?ver=1.4.03.30" />
<style type="text/css">@media screen and (min-width:1366px){.c-con{height:140px;}}
.entry-content p{text-indent: 2em;}.entry-content p iframe{margin-left:-2em;}</style>

<!--[if lt IE 9]><script src="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/html5.js"></script><![endif]-->
<link rel="stylesheet" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/css/font-awesome.min.css?ver=1.4.03.30">
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/css/font-awesome-ie7.min.css?ver=1.4.03.30">
<![endif]-->

</head>

<body class="single single-post postid-88486 single-format-standard">
<div class="loading"></div>
<div class="web_bod">

<header class="header marauto">
    <span class="logo">
        <a href="http://www.iyunying.org/" title="网站运营" rel="home"><img src="http://www.iyunying.org/wp-content/uploads/2016/10/logo-1.png" alt="网站运营" /></a>
        <i></i>
    </span>
    <form role="search" method="get" id="searchform" action="http://www.iyunying.org/">
      <span class="search">
        <input name="s" id="s" type="text"  class="input" value="搜索一下更精彩" onclick="this.value = '';" style="color:#999" onkeypress="javascript:if(event.keyCode == 13){query(this.value);}" x-webkit-speech=""/>
        <button id="searchsubmit" class="btn">搜索</button>
      </span>
    </form>
    <div class="cls"></div>
</header>
<div class="nav marauto">
    <div class="tig">
      <a href="http://www.iyunying.org/wp-admin/index.php" target="_self" rel="" title="登陆投稿"><span class="sub">登陆投稿</span></a>      <div class="gonggao">
        <ul id="g_box">
                <li><span class="gg_tx"><i class="icon-volume-off icon-large"></i> 爱运营接受各种网站运营稿件，并会开展网站运营的实际案例分析，以案例学运营。</span></li>    <li><span class="gg_tx"><i class="icon-volume-off icon-large"></i> <font color=red>网站运营官方微信（iyunyingorg）上线，欢迎各位运营人士关注并交流运营知识。</font></span></li>        </ul>
      </div>
    </div>
<div class="navlist">
    <dl>
        <dt><a href="http://www.iyunying.org/about" title="关于我们" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/1-1.png" width="45" height="45"></a></dt>
        <dd>关于我们</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/contact" title="联系我们" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/1-2.png" width="45" height="45"></a></dt>
        <dd>联系我们</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/partner" title="合作伙伴" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/07/01.jpg" width="45" height="45"></a></dt>
        <dd>合作伙伴</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/book.html" title="运营书单" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/1-4.png" width="45" height="45"></a></dt>
        <dd>运营书单</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/ad" title="广告联系" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/06/zuozhe1.jpg" width="45" height="45"></a></dt>
        <dd>广告联系</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/tougao" title="我要投稿" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/011-300x300.png" width="45" height="45"></a></dt>
        <dd>我要投稿</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/daohang.html" title="运营人的网址导航" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2017/03/320.png" width="45" height="45"></a></dt>
        <dd>运营导航</dd>
    </dl>
    <div class="cls"></div>
</div>
</div>


<nav class="navcon marauto">
  <div id="mobile_nav_btn">网站导航</div>
  <div class="menu-header"><ul id="menu-%e9%a1%b6%e9%83%a8" class="menu"><li id="menu-item-3891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3891"><a title="网站运营" href="http://www.iyunying.org">爱运营</a></li>
<li id="menu-item-3931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3931"><a title="网站运营" href="http://www.iyunying.org/yunying">网站运营</a>
<ul class="sub-menu">
	<li id="menu-item-3933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3933"><a href="http://www.iyunying.org/yunying/yyjc">运营基础</a></li>
	<li id="menu-item-3937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3937"><a href="http://www.iyunying.org/yunying/cpyy">产品运营</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="http://www.iyunying.org/yunying/taobao">电商运营</a></li>
	<li id="menu-item-3932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3932"><a href="http://www.iyunying.org/yunying/yyfa">网站运营方案</a></li>
</ul>
</li>
<li id="menu-item-3888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3888"><a title="运营案例" href="http://www.iyunying.org/yyal">运营案例</a>
<ul class="sub-menu">
	<li id="menu-item-3895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3895"><a title="运营资料" href="http://www.iyunying.org/ziliao">运营资料</a></li>
</ul>
</li>
<li id="menu-item-3885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3885"><a title="营销知识" href="http://www.iyunying.org/yxzs">营销</a>
<ul class="sub-menu">
	<li id="menu-item-11108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11108"><a title="网络营销" target="_blank" href="http://www.iyunying.org/yxzs/wlyx">网络营销</a></li>
	<li id="menu-item-11107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11107"><a title="内容营销" target="_blank" href="http://www.iyunying.org/yxzs/neirong">内容营销</a></li>
	<li id="menu-item-11109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11109"><a title="邮件营销" target="_blank" href="http://www.iyunying.org/yxzs/yjyx">邮件营销</a></li>
</ul>
</li>
<li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3556"><a title="产品经理" href="http://www.iyunying.org/pm">产品经理</a>
<ul class="sub-menu">
	<li id="menu-item-4556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4556"><a href="http://www.iyunying.org/pm/4553.html">产品经理书单</a></li>
	<li id="menu-item-3776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3776"><a href="http://www.iyunying.org/pm/axure">Axure</a></li>
</ul>
</li>
<li id="menu-item-14406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14406"><a href="http://www.iyunying.org/seo/dataanalysis">数据分析</a>
<ul class="sub-menu">
	<li id="menu-item-14407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14407"><a href="http://www.iyunying.org/seo/sjfx">数据分析资料</a></li>
</ul>
</li>
<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a title="图谱" href="http://www.iyunying.org/tp">图谱</a></li>
<li id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3925"><a title="互联网新闻" href="http://www.iyunying.org/news">互联网新闻</a>
<ul class="sub-menu">
	<li id="menu-item-6520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6520"><a title="企鹅智酷" target="_blank" href="http://www.iyunying.org/series/biznext">企鹅智酷</a></li>
	<li id="menu-item-6521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6521"><a title="微商运营" target="_blank" href="http://www.iyunying.org/series/weishang">微商运营</a></li>
	<li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456"><a href="http://www.iyunying.org/zha/hot">产品推荐</a></li>
</ul>
</li>
<li id="menu-item-3935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3935"><a title="社会化营销" href="http://www.iyunying.org/social">社会化营销</a>
<ul class="sub-menu">
	<li id="menu-item-3940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3940"><a href="http://www.iyunying.org/social/o2o-social">o2o运营</a></li>
	<li id="menu-item-3938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3938"><a href="http://www.iyunying.org/social/app">APP营销</a></li>
	<li id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926"><a title="微信运营" href="http://www.iyunying.org/social/wxyy">微信运营</a></li>
</ul>
</li>
<li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3928"><a title="用户体验" href="http://www.iyunying.org/ue">用户体验</a>
<ul class="sub-menu">
	<li id="menu-item-3941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3941"><a href="http://www.iyunying.org/ue/ui">体验设计</a></li>
	<li id="menu-item-3981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3981"><a title="提升转化率的要素：行为召唤（Call to Action）" href="http://www.iyunying.org/calltoaction">Call to Action</a></li>
</ul>
</li>
<li id="menu-item-26170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26170"><a target="_blank" href="http://www.iyunying.org/bbs/">运营论坛</a></li>
</ul></div>  
  </nav>   
  <section class="conter marauto"><script type="text/javascript">loading('33%',1000)</script>
  <div id="container">
      <div id="content" role="main" style="width:96%">
      <div class="mbx"><i class="icon-home icon-large" style="font-size:14px;"></i>
<a href="http://www.iyunying.org"  class="gray">首页</a>  >  <a href="http://www.iyunying.org/yunying">网站运营</a>  >  <a href="http://www.iyunying.org/yunying/yyjc">运营基础</a>  >  从流量到留量：如何减少数据流到数据留的蒸发量</div>

				<div id="post-88486" class="post-88486 post type-post status-publish format-standard has-post-thumbnail hentry category-yyjc tag-12196 tag-1521 tag-12195">
                <div class="c-top2" id="post-55">
                <div class="datetime">2016<br />12-08</div>
					<header class="tit"><h1 class="entry-title">从流量到留量：如何减少数据流到数据留的蒸发量</h1>
					<aside class="entry-meta iititle2">
                        <span><i class="icon-user icon-large"></i> <a href="http://www.iyunying.org/author/adminmaster" title="由爱运营发布" rel="author">爱运营</a></span><span><i class="icon-folder-open icon-large"></i> <a href="http://www.iyunying.org/yunying/yyjc" rel="category tag">运营基础</a></span><span><i class="icon-eye-open icon-large"></i> 围观<i id="number">400</i><script type="text/javascript">jQuery(function($){$.get("http://www.iyunying.org/fo_ajax?ajax=getPostViews&postID=88486",function(data){if(data.length < 10)$('#number').text(data)});})</script>次</span><span><i class="icon-comment-alt icon-large"></i> <a href="http://www.iyunying.org/yunying/yyjc/88486.html#comments">一条评论</a></span><span><i class="icon-pencil icon-large"></i> 编辑日期：<time>2016-12-08</time></span><span><i class="icon-zoom-in icon-large"></i> 字体：<a href="javascript:;" onclick="checkFontSize(18)">大</a> <a href="javascript:;" onclick="checkFontSize(16)">中</a> <a href="javascript:;" onclick="checkFontSize(14)">小</a></span>					</aside>
                    </header>
                    <div class="cls"></div>
		    </div>
                    <!-- .entry-meta -->

					<article class="entry-content">
                    						<div class="ad_1">
						<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 详情页横幅 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:960px;height:60px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="2495690743"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
                        </div>
					
						<blockquote><p><span class='wp_keywordlink'><a href="http://www.iyunying.org" title="运营" target="_blank">运营</a></span>的目标之一就是为产品带来更多的流量，并将流量转化为留量。</p></blockquote>
<p><img class="size-full wp-image-491397 aligncenter" src="http://www.iyunying.org/wp-content/uploads/2016/12/65f3f0f277cdb9c4ea92b6789d37dc31.jpg" alt="liuliang" width="680" height="320" data-action="zoom" /></p>
<p>流量和留量是十分有趣的一对关系现象，是一对好基友。用户运营过程中因为流量而产生留量，也因为留量而产生流量。</p>
<p>比如，百度之所以能让商家获得用户流量，前提是百度有足够的信息留量。微信文章获得10万+阅读量，是因为微信公众号拥有庞大的粉丝留量和微信朋友圈的流量。企业靠用户流量获得用户留量，又因为用户留量带来用户流量。</p>
<p><img class="aligncenter" src="http://www.iyunying.org/wp-content/uploads/2016/12/6530ab04c46a0896c0ff8c6960db4fca.png" alt="流量&amp;留量" width="300" height="222" data-action="zoom" /></p>
<h2>概念</h2>
<p><strong>什么是流量？什么是留量？</strong></p>
<p>如果把工资比作流量，存款就是留量。</p>
<p>如果把江河是流量，湖海就是留量。</p>
<p>产品或网站交互的数值是<strong>流量</strong>，留存在数据库中的数值为<strong>留量</strong>，数值从流量到留量或从留量到留量的过程为<strong>数据运动</strong>。</p>
<p>数据运动会损耗流失数值，这个现象我定义为<strong>数据蒸发</strong>。</p>
<p>数据运动的表达式：<strong>流量-蒸发量=留量</strong></p>
<p><img class="aligncenter" src="http://www.iyunying.org/wp-content/uploads/2016/12/bc260d2ada489715113ef156936b7f8f.png" alt="蒸发量" width="550" height="208" data-action="zoom" /></p>
<h2>减少蒸发量</h2>
<p>假设用户流量为固定值，</p>
<p>那么网站（产品）用户量的关键的指标要看数据蒸发量是多少。</p>
<p>所以如何减少控制数据运动过程中的蒸发量成为运营效果的关键。</p>
<p>即：</p>
<ol>
<li>流量到留量时的蒸发量</li>
<li>留量到流量时的蒸发量</li>
</ol>
<h3><strong>流量到留量如何减少蒸发量？</strong></h3>
<p>从引流量到筛留量可以从3个环节进行调控。</p>
<ol>
<li>场景转化</li>
<li>用户分层</li>
<li>标准化销售</li>
</ol>
<p><strong>场景转化</strong>指针对不同用户来源渠道进行不同的场景设计，百度推广用专题页面转化，微信\QQ群用利于社群场景转化，合作渠道使用利好的产品转化等。场景不同，相对策略不同，不要奢求一个场景可以转化所有用户。</p>
<p><strong>用户分层</strong>指用户信息存储到CRM后，针对用户来源渠道不同，需求不同，身份属性不同进行分类分层。通过客观指标把用户进行意向筛分，从3个维度设计数据表：<strong>临时数据表，客户意向表（个人），公共数据表</strong>。</p>
<p><img class="aligncenter" src="http://www.iyunying.org/wp-content/uploads/2016/12/cf3a13d6291009eab1f3a53e9874f473.png" alt="数据分层" width="467" height="341" data-action="zoom" /></p>
<ol>
<li>临时数据表是每日新增留量，每天都有变化，每天都不同。客户意向表分解成1周内可成交客户，1个月内可成交客户，3个月内可成交客户。</li>
<li>客户意向表可根据产品不同设置相关选项，但目的都是筛选出客户意向度。</li>
<li>公共数据表也可称公海数据表，把意向强烈但无法成交的客户转移给其他销售，让留量在数据库中流动起来，数据只有流动才有价值。</li>
</ol>
<p><strong>标准化销售</strong>是提炼出销售标准转化流程（有话术、方法、环节等），目的是把留量最小成本转化成客户,降低留量蒸发量，控制风险。标准化销售可以确保新销售转化过程中达到60分及格，节约用户留量。</p>
<p>举个例子，推广一个<span class='wp_keywordlink'><a href="http://www.iyunying.org/yxzs" title="营销" target="_blank">营销</a></span>活动，针对参与活动的用户群喜好不同到制作不同活动页面进行转化(<strong>场景转化)</strong>，当用户信息进入crm时对用户进行分层分类，根据用户属性男–女，地域，用户身份等进行归类（<strong>用户分层</strong>），最后销售对用户进行推销产品时按照准备好的标准化销售手册进行电销或网销，不同属性的用户使用不同销售话术和技巧（<strong>标准化销售</strong>）。</p>
<h3><strong>留量到流量时何减少蒸发量？</strong></h3>
<p>如果流量是建渠道，留量则是建池塘。</p>
<p>用户流量到达产品（网站）后，需要给用户呼吸的空间→自由交流→持续生长→捕捞吃掉。</p>
<ol>
<li>开口挖池塘</li>
<li>培养大鱼</li>
<li>建造生态系统</li>
</ol>
<p><strong>开口挖池塘</strong>，网站（产品）的池塘好比人的呼吸器官，像微信的朋友圈。常见的池塘方式有<span class='wp_keywordlink'><a href="http://www.iyunying.org/bbs" title="论坛" target="_blank">论坛</a></span>、社区、社群。</p>
<p><strong>培养大鱼，</strong>大鱼就是红人，论坛里加精贴最多的人，QQ群里最活跃有料的家伙，这类人是典型UGC用户，优秀红人也是PGC的主力军。大鱼有什么好处？吸引小鱼围观，拉流量，活跃气氛，说白了态度商家可以有，但是温度未必有，大鱼可以制造环境气温。</p>
<p><strong>建造生态系统</strong>，设置公平公正的管理机制和组织结构，最好可以让鱼塘自运营，让用户持续贡献价值。</p>
<h2>小结</h2>
<p>不论是数据流到数据留，或是数据留到数据流，都需要先理解用户行为才能更精准的传递信息给用户。数据流（留）的路上我们一起努力吧。</p>
<div class="wumii-hook">
    <input type="hidden" name="wurl" value="http://www.iyunying.org/yunying/yyjc/88486.html" /><br />
    <input type="hidden" name="wtitle" value="从流量到留量：如何减少数据流到数据留的蒸发量" /><br />
    <input type="hidden" name="wpic" value="http://www.iyunying.org/wp-content/uploads/2016/12/65f3f0f277cdb9c4ea92b6789d37dc31.jpg" />
</div>
 
 										                        <div class="loc_link"><ul><li>本文固定链接: <a href="http://www.iyunying.org/yunying/yyjc/88486.html" rel="bookmark" title="从流量到留量：如何减少数据流到数据留的蒸发量">http://www.iyunying.org/yunying/yyjc/88486.html</a></li>
                        <li>转载请注明: <a href="http://www.iyunying.org/author/adminmaster" title="由爱运营发布" rel="author">爱运营</a> <time>2016年12月08日 </time>于 <a href="http://www.iyunying.org/" title="访问网站运营">网站运营</a> 发表</li></ul>
                        </div>
                        							<div style="margin-top:10px">
							<style type="text/css">
<!--
.STYLE1 {
	color: #FF0000;
	font-weight: bold;
	font-size: 16px;
}
-->
</style>
<span class="STYLE1">分享知识，分享快乐，运营路上你我他，携手共谈运营事！</span><div class="bdsharebuttonbox"><a href="#" class="bds_more" data-cmd="more"></a><a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a><a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a><a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a><a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a><a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a><a href="#" class="bds_tieba" data-cmd="tieba" title="分享到百度贴吧"></a><a href="#" class="bds_mshare" data-cmd="mshare" title="分享到一键分享"></a></div>
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"0","bdSize":"32"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>							<div class="cls"></div></div>
													                        <div class="author_info">
                        	<div class="au_top_bar"><div class="edit_date">最后编辑：<time>2016-12-08</time></div><b>专栏作者：爱运营</b></div>
                            <div class="avatar"><img alt='' src='http://www.iyunying.org/uc/avatar.php?uid=1&size=small&random=1900499682' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div>
                            <div class="type_out"><span class="ttxx">在爱运营交流各自运营知识，让我们的运营能力在沟通中得到提升。官方微信账号：iyunyingorg。欢迎关注微信。</span><div class="au_links"><a href="http://www.iyunying.org?author=1" class="c1"><i class="icon-home"></i> 站内专栏</a> <a href="http://www.iyunying.org" class="c2" target="_blank" rel="external nofollow"><i class="icon-globe"></i> 站点</a> <a href="http://weibo.com/iyunyingorg" class="c6" target="_blank" rel="external nofollow"><i class="icon-linkedin-sign"></i> 新浪微博</a></div></div>
                        <div class="cls"></div>
                        </div>
                                                <!--<div class="j_zeng">
                        	<a href="" target="_blank" class="jz_bt" rel="external nofollow">捐  赠</a><span>如果您觉得这篇文章有用处，请支持作者！鼓励作者写出更好更多的文章！</span>
                        </div>-->
                        					</article>
                    
                    <!-- .entry-content -->

					<!-- .entry-utility -->
				</div><!-- #post-## -->
<div class="c-bot">
    <aside class="cb_bq"><i class="icon-tag icon-large"></i> <a href="http://www.iyunying.org/tags/%e6%95%b0%e6%8d%ae%e6%b5%81" rel="tag">数据流</a>，<a href="http://www.iyunying.org/tags/%e6%b5%81%e9%87%8f" rel="tag">流量</a>，<a href="http://www.iyunying.org/tags/%e7%95%99%e9%87%8f" rel="tag">留量</a></aside>        <div class="cls"></div>
    </div>
    <br />
				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.iyunying.org/news/88492.html" rel="next"><span class="meta-nav"><i class="icon-arrow-left"></i></span> 从礼物收益角度，分析直播平台高价签约明星主播的价值所在 </a></div>
					<div class="nav-next"><a href="http://www.iyunying.org/social/88479.html" rel="prev">路在何方：4个角度全面解析新媒体运营  <i class="icon-arrow-right"></i></a></div>
				</div><!-- #nav-below -->
<div class="cls"></div>
				                    <div class="ad_2">
						<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 详情页横幅 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:960px;height:60px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="2495690743"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
                    </div>
                                <div class="relatedposts">

<h3 class="widget-title"><i class="icon-warning-sign"></i> 您可能还会对这些运营文章感兴趣！</h3>
<ul>
		<li><a href="http://www.iyunying.org/yunying/97562.html" rel="bookmark" title="流量补充类产品玩法窥探：通用流量产品&#038;定向流量产品该怎么玩？">流量补充类产品玩法窥探：通用流量产品&#038;定向流量产品该怎么玩？</a></li>
		<li><a href="http://www.iyunying.org/yxzs/wlyx/95905.html" rel="bookmark" title="关于推广和流量，这里有些踏踏实实的建议">关于推广和流量，这里有些踏踏实实的建议</a></li>
		<li><a href="http://www.iyunying.org/news/95359.html" rel="bookmark" title="流量时代结束，如何杀出一条血路？">流量时代结束，如何杀出一条血路？</a></li>
		<li><a href="http://www.iyunying.org/seo/dataanalysis/94476.html" rel="bookmark" title="情人节之夜，色情网站的流量有什么有趣变化？">情人节之夜，色情网站的流量有什么有趣变化？</a></li>
		<li><a href="http://www.iyunying.org/yunying/93570.html" rel="bookmark" title="流量无用只是谬论，传统企业的流量转型之路才刚开始">流量无用只是谬论，传统企业的流量转型之路才刚开始</a></li>
		<li><a href="http://www.iyunying.org/yunying/taobao/93057.html" rel="bookmark" title="春节长假电商平台流量低，靠谱运营都有哪些应对之道？">春节长假电商平台流量低，靠谱运营都有哪些应对之道？</a></li>
		<li><a href="http://www.iyunying.org/yunying/taobao/91930.html" rel="bookmark" title="电商运营经验贴01：明晰电商流量的5种属性，获取流量守住用户">电商运营经验贴01：明晰电商流量的5种属性，获取流量守住用户</a></li>
		<li><a href="http://www.iyunying.org/news/91826.html" rel="bookmark" title="中国互联网20年，发展的底层逻辑在于寻找新流量">中国互联网20年，发展的底层逻辑在于寻找新流量</a></li>
	</ul>
<div class="cls"></div>
</div>
<script>
(function(){
    var bp = document.createElement('script');
    var curProtocol = window.location.protocol.split(':')[0];
    if (curProtocol === 'https') {
        bp.src = 'https://zz.bdstatic.com/linksubmit/push.js';        
    }
    else {
        bp.src = 'http://push.zhanzhang.baidu.com/push.js';
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<div id="cloud-tie-wrapper" class="cloud-tie-wrapper"></div>
<script>
  var cloudTieConfig = {
    url: document.location.href, 
    sourceId: "88486", 
    productKey: "4af8cb7268854023ae694515e00abe5b",
    target: "cloud-tie-wrapper"
  };
</script>
<script src="https://img1.ws.126.net/f2e/tie/yun/sdk/loader.js"></script>



      </div><!-- #content -->
  </div><!-- #container -->
<script type="text/javascript">loading('55%',1000)</script>
    <aside id="primary" class="side" role="complementary">
        
<li id="text-9" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 右侧正方形 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="3972423943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</li><li id="text-8" class="widget-container widget_text"><h3 class="widget-title">专栏介绍</h3>			<div class="textwidget"><a href="http://www.iyunying.org?author=1" class="c1"> <font size=5>爱运营</font></a>
：<font size=4>在爱运营交流各自运营知识，让我们的运营能力在沟通中得到提升。官方微信账号：iyunyingorg。欢迎关注微信。</font><br><br>

<ul id="author_related">
<strong><font size=5>作者最新运营文章：</font></strong>
  <li><a href="http://www.iyunying.org/yunying/yyjc/97738.html" rel="bookmark" title="运营做得好的，思想上都是人妖">运营做得好的，思想上都是人妖</a></li>
  <li><a href="http://www.iyunying.org/news/97723.html" rel="bookmark" title="Twitter | 出海必看，Twitter的广告形式有哪些？">Twitter | 出海必看，Twitter的广告形式有哪些？</a></li>
  <li><a href="http://www.iyunying.org/seo/dataanalysis/97716.html" rel="bookmark" title="苹果竞价广告（ASM）市场研究报告，国内首发！">苹果竞价广告（ASM）市场研究报告，国内首发！</a></li>
  <li><a href="http://www.iyunying.org/social/wxyy/97705.html" rel="bookmark" title="公众号可以策划哪些高质量主题活动？">公众号可以策划哪些高质量主题活动？</a></li>
  <li><a href="http://www.iyunying.org/yxzs/97688.html" rel="bookmark" title="互联网下半场，品牌如何通过「 地推 」突出重围？">互联网下半场，品牌如何通过「 地推 」突出重围？</a></li>
  <li><a href="http://www.iyunying.org/yunying/sqyy/97679.html" rel="bookmark" title="在固定运营成本下，如何高效清理UGC垃圾信息？">在固定运营成本下，如何高效清理UGC垃圾信息？</a></li>
</ul></div>
		</li><li id="text-5" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 右侧正方形 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="3972423943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
		</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">推荐运营专题</h3>			<div class="textwidget"><ul>
<li><a href="http://www.iyunying.org/yxzs/82321.html" target="_blank">波旬：深入浅出说营销</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/huangyoucan" target="_blank">专题：三节课发起人黄有璨《黄的世界》</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yxzs/53133.html" target="_blank">盘点李叫兽：快速掌握这些营销知识</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yunying/36306.html" target="_blank">[人人都是运营经理]顽皮木偶带您走进“运营”的世界</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/social/app/28444.html" target="_blank">文公子ASO课堂：从零开始教你APP推广</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yunying/24819.html" target="_blank">推荐阅读：手游那点事《小白学运营》</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yunying/8100.html" target="_blank">网站运营实战专题–告诉你网站运营是做什么的！</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/tomsinsight" target="_blank">TOMsInsight独家原创数据分析洞察报告专题</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/calltoaction" target="_blank">提升转化率的要素：行为召唤（Call to Action）</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/ziliao/811.html" target="_blank">苏杰《人人都是产品经理》文字完整版.pdf下载</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/series/biznext" target="_blank">深度研究性栏目--企鹅智酷专题</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/series/weishang" target="_blank">专题：微商运营--了解更多微商内幕</a></li>
</ul>
</div>
		</li><li id="text-2" class="widget-container widget_text"><h3 class="widget-title">联系爱运营</h3>			<div class="textwidget"><h3>敬请关注<a href="http://www.iyunying.org" title="网站运营" target="_blank">网站运营</a>官方微信<font color=red><strong>（iyunyingorg）</strong></font>，随时交流运营知识。</h3>
<img src=http://www.iyunying.org/wp-content/uploads/2014/11/weixin.jpg width="310"><br>
爱运营官方QQ③群：<a target="_blank" href="http://shang.qq.com/wpa/qunwpa?idkey=189a4786b7e67c405159d6e378363ace94180dfd65b9bde74f97419b6817861b"><img border="0" src="http://pub.idqqimg.com/wpa/images/group.png" alt="爱运营③群" title="爱运营③群"></a>
<br>爱运营官方换量群：<a target="_blank" href="//shang.qq.com/wpa/qunwpa?idkey=fb225f8e24d1ffe79ef39ce34412c986d1c9e960d89889778d6d13ff8d233166"><img border="0" src="//pub.idqqimg.com/wpa/images/group.png" alt="资源互换/APP换量" title="资源互换/APP换量"></a></div>
		</li><li id="text-7" class="widget-container widget_text"><h3 class="widget-title">运营问答</h3>			<div class="textwidget"><script type="text/javascript" src="http://www.iyunying.org/bbs/api.php?mod=js&bid=18"></script></div>
		</li><li id="cp_topuserswidget-2" class="widget-container widget_cp_topuserswidget"><h3 class="widget-title">运营者积分排行</h3><ul><li class="cp_topUsersWidget top_1" style="list-style:none;">爱运营：运营币75784（排名：1）</li><li class="cp_topUsersWidget top_2" style="list-style:none;">199it：运营币12077（排名：2）</li><li class="cp_topUsersWidget top_3" style="list-style:none;">人人都是产品经理：运营币5139（排名：3）</li><li class="cp_topUsersWidget top_4" style="list-style:none;">鸟哥笔记：运营币3494（排名：4）</li><li class="cp_topUsersWidget top_5" style="list-style:none;">梅花网：运营币1500（排名：5）</li></ul></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">最新运营文章</h3>		<ul>
					<li>
				<a href="http://www.iyunying.org/yunying/yyjc/97738.html">运营做得好的，思想上都是人妖</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/news/97723.html">Twitter | 出海必看，Twitter的广告形式有哪些？</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/seo/dataanalysis/97716.html">苹果竞价广告（ASM）市场研究报告，国内首发！</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/social/wxyy/97705.html">公众号可以策划哪些高质量主题活动？</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yxzs/97688.html">互联网下半场，品牌如何通过「 地推 」突出重围？</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/sqyy/97679.html">在固定运营成本下，如何高效清理UGC垃圾信息？</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/news/97674.html">走下高台的知乎，天涯化之后是怎样的一种体验</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/news/97671.html">上了微课却没有用，你需要一份微课学习成果落地指南</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/ue/97655.html">如何提升电商产品的注册和登录转化率？</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/97652.html">一个出色的运营人员需要了解的4个用户心理现象</a>
						</li>
				</ul>
		</li>		<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">热门运营词</h3><div class="tagcloud"><a href='http://www.iyunying.org/tags/%e8%bf%90%e8%90%a5' class='tag-link-2275' title='595个话题' style='font-size: 14px;'>运营 (595)</a> 
<a href='http://www.iyunying.org/tags/%e8%90%a5%e9%94%80' class='tag-link-2058' title='410个话题' style='font-size: 14px;'>营销 (410)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81%e7%bb%8f%e7%90%86' class='tag-link-431' title='274个话题' style='font-size: 14px;'>产品经理 (274)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%92%e8%81%94%e7%bd%91' class='tag-link-373' title='238个话题' style='font-size: 14px;'>互联网 (238)</a> 
<a href='http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1' class='tag-link-1100' title='236个话题' style='font-size: 14px;'>微信 (236)</a> 
<a href='http://www.iyunying.org/tags/%e5%a4%a7%e6%95%b0%e6%8d%ae' class='tag-link-876' title='218个话题' style='font-size: 14px;'>大数据 (218)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81' class='tag-link-418' title='206个话题' style='font-size: 14px;'>产品 (206)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7' class='tag-link-1640' title='198个话题' style='font-size: 14px;'>用户 (198)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81%e8%bf%90%e8%90%a5' class='tag-link-436' title='198个话题' style='font-size: 14px;'>产品运营 (198)</a> 
<a href='http://www.iyunying.org/tags/dataanalysis' class='tag-link-1296' title='166个话题' style='font-size: 14px;'>数据分析 (166)</a> 
<a href='http://www.iyunying.org/tags/o2o' class='tag-link-203' title='164个话题' style='font-size: 14px;'>O2O (164)</a> 
<a href='http://www.iyunying.org/tags/app-2' class='tag-link-95' title='154个话题' style='font-size: 14px;'>app (154)</a> 
<a href='http://www.iyunying.org/tags/%e7%a4%be%e4%ba%a4%e5%aa%92%e4%bd%93' class='tag-link-1759' title='140个话题' style='font-size: 14px;'>社交媒体 (140)</a> 
<a href='http://www.iyunying.org/tags/neirong' class='tag-link-592' title='138个话题' style='font-size: 14px;'>内容营销 (138)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7%e4%bd%93%e9%aa%8c' class='tag-link-1642' title='134个话题' style='font-size: 14px;'>用户体验 (134)</a> 
<a href='http://www.iyunying.org/tags/facebook' class='tag-link-149' title='129个话题' style='font-size: 14px;'>Facebook (129)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%b5%e5%95%86' class='tag-link-1667' title='123个话题' style='font-size: 14px;'>电商 (123)</a> 
<a href='http://www.iyunying.org/tags/app%e8%bf%90%e8%90%a5' class='tag-link-103' title='112个话题' style='font-size: 14px;'>app运营 (112)</a> 
<a href='http://www.iyunying.org/tags/%e5%93%81%e7%89%8c' class='tag-link-756' title='111个话题' style='font-size: 14px;'>品牌 (111)</a> 
<a href='http://www.iyunying.org/tags/%e5%86%85%e5%ae%b9%e8%bf%90%e8%90%a5' class='tag-link-595' title='110个话题' style='font-size: 14px;'>内容运营 (110)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7%e8%bf%90%e8%90%a5' class='tag-link-1662' title='109个话题' style='font-size: 14px;'>用户运营 (109)</a> 
<a href='http://www.iyunying.org/tags/%e5%9b%be%e8%b0%b1' class='tag-link-838' title='109个话题' style='font-size: 14px;'>图谱 (109)</a> 
<a href='http://www.iyunying.org/tags/%e6%b6%88%e8%b4%b9%e8%80%85' class='tag-link-1536' title='105个话题' style='font-size: 14px;'>消费者 (105)</a> 
<a href='http://www.iyunying.org/tags/%e4%bc%81%e9%b9%85%e6%99%ba%e9%85%b7' class='tag-link-478' title='104个话题' style='font-size: 14px;'>企鹅智酷 (104)</a> 
<a href='http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1%e8%bf%90%e8%90%a5' class='tag-link-1118' title='103个话题' style='font-size: 14px;'>微信运营 (103)</a> 
<a href='http://www.iyunying.org/tags/%e8%85%be%e8%ae%af' class='tag-link-2011' title='102个话题' style='font-size: 14px;'>腾讯 (102)</a> 
<a href='http://www.iyunying.org/tags/%e5%b9%bf%e5%91%8a' class='tag-link-1037' title='102个话题' style='font-size: 14px;'>广告 (102)</a> 
<a href='http://www.iyunying.org/tags/app%e6%8e%a8%e5%b9%bf' class='tag-link-101' title='101个话题' style='font-size: 14px;'>APP推广 (101)</a> 
<a href='http://www.iyunying.org/tags/%e6%95%b0%e6%8d%ae' class='tag-link-1295' title='97个话题' style='font-size: 14px;'>数据 (97)</a> 
<a href='http://www.iyunying.org/tags/%e6%b4%bb%e5%8a%a8%e8%bf%90%e8%90%a5' class='tag-link-1515' title='88个话题' style='font-size: 14px;'>活动运营 (88)</a> 
<a href='http://www.iyunying.org/tags/%e7%a7%bb%e5%8a%a8%e4%ba%92%e8%81%94%e7%bd%91' class='tag-link-1817' title='87个话题' style='font-size: 14px;'>移动互联网 (87)</a> 
<a href='http://www.iyunying.org/tags/%e8%87%aa%e5%aa%92%e4%bd%93' class='tag-link-2025' title='82个话题' style='font-size: 14px;'>自媒体 (82)</a> 
<a href='http://www.iyunying.org/tags/uber' class='tag-link-3858' title='80个话题' style='font-size: 14px;'>UBER (80)</a> 
<a href='http://www.iyunying.org/tags/%e6%9c%8b%e5%8f%8b%e5%9c%88' class='tag-link-1393' title='75个话题' style='font-size: 14px;'>朋友圈 (75)</a> 
<a href='http://www.iyunying.org/tags/90%e5%90%8e' class='tag-link-82' title='75个话题' style='font-size: 14px;'>90后 (75)</a> 
<a href='http://www.iyunying.org/tags/%e5%8f%8c%e5%8d%81%e4%b8%80' class='tag-link-699' title='74个话题' style='font-size: 14px;'>双十一 (74)</a> 
<a href='http://www.iyunying.org/tags/%e6%b5%81%e9%87%8f' class='tag-link-1521' title='74个话题' style='font-size: 14px;'>流量 (74)</a> 
<a href='http://www.iyunying.org/tags/%e6%b4%bb%e5%8a%a8%e7%9b%92%e5%ad%90' class='tag-link-10710' title='73个话题' style='font-size: 14px;'>活动盒子 (73)</a> 
<a href='http://www.iyunying.org/tags/app' class='tag-link-2977' title='73个话题' style='font-size: 14px;'>.app (73)</a> 
<a href='http://www.iyunying.org/tags/%e5%86%85%e5%ae%b9' class='tag-link-587' title='72个话题' style='font-size: 14px;'>内容 (72)</a> 
<a href='http://www.iyunying.org/tags/%e6%a1%88%e4%be%8b' class='tag-link-1464' title='72个话题' style='font-size: 14px;'>案例 (72)</a> 
<a href='http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1%e5%85%ac%e4%bc%97%e5%8f%b7' class='tag-link-1104' title='71个话题' style='font-size: 14px;'>微信公众号 (71)</a> 
<a href='http://www.iyunying.org/tags/%e7%a4%be%e7%be%a4' class='tag-link-1786' title='69个话题' style='font-size: 14px;'>社群 (69)</a> 
<a href='http://www.iyunying.org/tags/%e8%b6%8b%e5%8a%bf' class='tag-link-2241' title='68个话题' style='font-size: 14px;'>趋势 (68)</a> 
<a href='http://www.iyunying.org/tags/%e8%b0%b7%e6%ad%8c' class='tag-link-2197' title='67个话题' style='font-size: 14px;'>谷歌 (67)</a> </div>
</li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 右侧正方形 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="3972423943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>        </ul>
    </aside><!-- #primary .widget-area -->

<script type="text/javascript">loading('78%',1000)</script>
<div class="cls"></div>
</section><!-- #main -->
<div class="cls"></div>
	<footer id="footer" role="contentinfo">
		<div id="colophon">

<div id="site-info">
<a href="javascript:void(0)" onClick="goRoll(0)" id="goTop">返回顶部</a> <a href="http://www.iyunying.org/sitemap_baidu.xml">网站地图</a> &nbsp; <a href="http://www.miitbeian.gov.cn/" rel="external nofollow">粤ICP备14101015号</a> <script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3F63807980f199e631f305b5f708985ca2' type='text/javascript'%3E%3C/script%3E"));
</script>
 ©Copyright © 2014-2017  iyunying.org All Rights Reserved. | Theme <span id='official'>frontopen2</span></div>
		</div>	</footer></div>
<p style="margin:0;padding:0;height:1px;overflow:hidden;">
    <script type="text/javascript"><!--
        var wumiiSitePrefix = "http://www.iyunying.org";
        var wumiiEnableCustomPos = false;
        var wumiiParams = "&num=9&mode=3&displayInFeed=1&version=1.0.5.7&pf=WordPress4.4.8";
        var wumiiCategories = ["\u8fd0\u8425\u57fa\u7840"];
    //--></script><script type="text/javascript" src="http://widget.wumii.cn/ext/relatedItemsWidget"></script><a href="http://www.wumii.com/widget/relatedItems" style="border:0;"><img src="http://static.wumii.cn/images/pixel.png" alt="无觅相关文章插件，快速提升流量" style="border:0;padding:0;margin:0;" /></a>
</p><script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/comment-reply.min.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/wp-embed.min.js?ver=4.4.8'></script>
<div id="float"><a id="float_gotop" class="floatbtn"  href="javascript:void()" onClick="goRoll(0)" title="返回顶部"></a><a class="linbak floatbtn" href="http://www.iyunying.org/wp-admin/" title="登陆&注册"></a><a id="float_goend" class="floatbtn" href="javascript:void()" onClick="goend()" title="转到底部"></a></div>

</body>
</html><script type="text/javascript">loading('100%',1000)</script>
