<!DOCTYPE html>
<html lang="zh-CN">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
    <meta name="renderer" content="webkit">
    <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1,width=device-width">
    <title>社群经济的三个层面 | 爱运营</title>
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="爱运营 &raquo; 社群经济的三个层面评论Feed" href="http://www.iyunying.org/yunying/sqyy/114584.html/feed" />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.iyunying.org/wp-content/themes/JustNews/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-woo-css'  href='http://www.iyunying.org/wp-content/themes/JustNews/css/woocommerce.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-woo-smallscreen-css'  href='http://www.iyunying.org/wp-content/themes/JustNews/css/woocommerce-smallscreen.css?ver=2.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='um_minified-css'  href='http://www.iyunying.org/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=10.3.86' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iyunying.org/wp-content/themes/JustNews/js/jquery.min.js?ver=1.11.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iyunying.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iyunying.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='长文总结 | 11步构建完整的产品数据运营框架' href='http://www.iyunying.org/yunying/cpyy/114567.html' />
<link rel='shortlink' href='http://www.iyunying.org/?p=114584' />
<!--  WPCOM主题相关信息开始 -->
<meta name="applicable-device" content="pc,mobile">
<meta name="keywords" content="社群经济">
<meta name="description" content="社群经济就是人类将重新经历“方以类聚，物以群分，吉凶生矣”的过程。一、用户经济     首先，用户经济对应产品经济，举个例子： 产品逻辑：甲开了个加油站生意很好，乙看到加油站生意很好，就在旁边也开了一个加油站生意不错，丙丁戊己庚辛等开了n家加油站。就像现在分答火了，无数个打听出现了。 用户逻辑：甲开了个加油站生意很好，乙看到加油站生意很好，就在旁边开了个面包店结果生意也很好；丙看到加油站、面包店生">
<!--  WPCOM主题相关信息结束 -->
    <script>var wpcom_ajaxurl = 'http://www.iyunying.org/wp-admin/admin-ajax.php';</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://www.iyunying.org/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://www.iyunying.org/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.iyunying.org/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	    <style>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</style>
    <script> (function() {if (!/*@cc_on!@*/0) return;var e = "abbr, article, aside, audio, canvas, datalist, details, dialog, eventsource, figure, footer, header, hgroup, mark, menu, meter, nav, output, progress, section, time, video".split(', ');var i= e.length; while (i--){ document.createElement(e[i]) } })()</script>
    <!--[if lte IE 8]><script src="http://www.iyunying.org/wp-content/themes/JustNews/js/respond.min.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-114584 single-format-standard columns-4">
<header class="header">
    <div class="container clearfix">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar icon-bar-1"></span>
                <span class="icon-bar icon-bar-2"></span>
                <span class="icon-bar icon-bar-3"></span>
            </button>
            <a class="logo" href="http://www.iyunying.org"><img src="http://www.iyunying.org/wp-content/uploads/2017/07/logo.png" alt="爱运营"></a>
        </div>
        <div class="collapse navbar-collapse">
            <nav class="navbar-left primary-menu"><ul id="menu-%e9%a1%b6%e9%83%a8" class="nav navbar-nav"><li class="menu-item dropdown"><a href="http://www.iyunying.org/yunying" class="dropdown-toggle"><span class="fa fa-网站运营"></span>&nbsp;网站运营</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item"><a href="http://www.iyunying.org/yunying/yyjc">运营基础</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/yunying/cpyy">产品运营</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/yunying/taobao">电商运营</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/yunying/yyfa">网站运营方案</a></li>
</ul>
</li>
<li class="menu-item dropdown"><a href="http://www.iyunying.org/yyal" class="dropdown-toggle"><span class="fa fa-运营案例"></span>&nbsp;运营案例</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item"><a href="http://www.iyunying.org/ziliao"><span class="fa fa-运营资料"></span>&nbsp;运营资料</a></li>
</ul>
</li>
<li class="menu-item dropdown"><a href="http://www.iyunying.org/yxzs" class="dropdown-toggle"><span class="fa fa-营销知识"></span>&nbsp;营销</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item"><a target="_blank" href="http://www.iyunying.org/yxzs/wlyx"><span class="fa fa-网络营销"></span>&nbsp;网络营销</a></li>
	<li class="menu-item"><a target="_blank" href="http://www.iyunying.org/yxzs/neirong"><span class="fa fa-内容营销"></span>&nbsp;内容营销</a></li>
	<li class="menu-item"><a target="_blank" href="http://www.iyunying.org/yxzs/yjyx"><span class="fa fa-邮件营销"></span>&nbsp;邮件营销</a></li>
</ul>
</li>
<li class="menu-item"><a target="_blank" href="http://www.maiziedu.com/pages/op/ayy/pc/01/op.html?=03">课程</a></li>
<li class="menu-item dropdown"><a href="http://www.iyunying.org/pm" class="dropdown-toggle"><span class="fa fa-产品经理"></span>&nbsp;产品经理</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item"><a href="http://www.iyunying.org/pm/4553.html">产品经理书单</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/pm/axure">Axure</a></li>
</ul>
</li>
<li class="menu-item dropdown"><a href="http://www.iyunying.org/social" class="dropdown-toggle"><span class="fa fa-社会化营销"></span>&nbsp;社会化营销</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item"><a href="http://www.iyunying.org/social/o2o-social">o2o运营</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/social/app">APP营销</a></li>
	<li class="menu-item"><a href="http://www.iyunying.org/social/wxyy"><span class="fa fa-微信运营"></span>&nbsp;微信运营</a></li>
</ul>
</li>
</ul></nav>            <div class="navbar-action pull-right">

                                    <form class="navbar-search" action="http://www.iyunying.org" method="get" role="search">
                        <input type="text" name="s" class="navbar-search-input" autocomplete="off" placeholder="输入关键词搜索..." value="">
                        <a class="navbar-search-icon j-navbar-search" href="javascript:;"></a>
                    </form>

                            <div class="shopping-cart woocommerce">
            <a class="cart-contents fa fa-shopping-cart" href="http://www.iyunying.org/cart">
                            </a>
        </div>
    
                    <div id="j-user-wrap">
                        <a class="login" href="http://www.iyunying.org/login">登录</a>
                        <a class="login" href="http://www.iyunying.org/register">注册</a>
                    </div>
                    <a class="publish" href="http://www.iyunying.org/tg">投稿</a>                            </div>
        </div><!-- /.navbar-collapse -->
    </div><!-- /.container -->
</header>
<div id="wrap">    <div class="main container">
        <div class="content">
                            <article id="post-114584" class="post-114584 post type-post status-publish format-standard hentry category-sqyy tag-2673">
                    <div class="entry">
                        <div class="entry-head">
                            <h1 class="entry-title">社群经济的三个层面</h1>
                            <div class="entry-info">
                                                                <a class="nickname" href="http://www.iyunying.org/user/adminmaster/">爱运营</a>
                                <span class="dot">•</span>
                                <span>4小时前</span>
                                <span class="dot">•</span>
                                <a href="http://www.iyunying.org/yunying/sqyy" rel="category tag">社群运营</a>                                                                    <span class="dot">•</span>
                                    <span>阅读 22</span>
                                                            </div>
                        </div>
                                                <div class="entry-content clearfix">
                            <div class="s">
<div>社群经济就是人类将重新经历“方以类聚，物以群分，吉凶生矣”的过程。</div>
</div>
<div id="diysummarybottom" class="area"></div>
<div class="d">
<div><img src="http://www.iyunying.org/wp-content/uploads/2017/08/704696e061091ec41c5c509f1d989a41.png" /></div>
<div><span style="font-size: x-large;"><b>一、用户经济</b></span></div>
<div><span style="font-size: medium;"> </span></div>
<div>
<p><img src="http://www.iyunying.org/wp-content/uploads/2017/08/64117df6feb524bf0662fd48e0d5bd84.jpeg" /></p>
</div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">    </span></div>
<div><span style="font-size: medium;">首先，用户经济对应产品经济，举个例子：</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"><b>产品逻辑：</b>甲开了个加油站生意很好，乙看到加油站生意很好，就在旁边也开了一个加油站生意不错，丙丁戊己庚辛等开了n家加油站。就像现在分答火了，无数个打听出现了。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"><b>用户逻辑：</b>甲开了个加油站生意很好，乙看到加油站生意很好，就在旁边开了个面包店结果生意也很好；丙看到加油站、面包店生意都好，就在旁边开了个服装店，生意也不错；就这样，围绕加油站开了很多不一样的小店，形成一个生态圈。基于互联网流量红利，新的商业生态在迅速发展。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"><b>产品经济：以产品资产为核心，也称为规模经济。</b></span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">生产规模决定了单品成本，进而决定利润率；销售规模决定利润，单一产品再大的用户规模也会趋于饱和。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"><b>用户经济：以用户行为资产为核心，满足一个用户可能满足一切需求，称之为范围经济。</b></span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">以一个切入点获取用户行为，比如e袋洗通过洗衣服链接用户，成为社区服务入口。用户经济的价值是用户长期行为价值，这个表现为资本估值。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"><b>用户行为价值=人次*时长*频次，高频次的用户行为具有资产价值。</b></span></div>
<div><span style="font-size: medium;"> </span></div>
<div>
<p><img src="http://www.iyunying.org/wp-content/uploads/2017/08/065b12e6716a546678acd9d7007bea8b.jpeg" /></p>
</div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">车马炮理发室，通过车马炮社群活动为商业导流，车马炮社群不会靠卖象棋挣钱。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">e袋洗用极低的洗衣价格补贴用户，获取用户行为资产，互联网烧钱也就是烧在用户行为频次上。用户行为价值无法作为资产记在资产负债表上，账面上看就是烧钱。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"><b>分众产生市场，跨界实现价值</b>。这个跨界是基于产品的界，从用户经济角度没有这个界存在，同一群人买不同的东西而已。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">在用户经济角度根本没有产品的概念，准确的成为道具，车马炮是获取用户行为的道具，理发是转化行为价值的道具。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">社群经济首先是以用户为核心，积累变现用户行为价值。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"><b>第一个层面，属于社群社群<span class='wp_keywordlink'><a href="http://www.iyunying.org" title="运营" target="_blank">运营</a></span>层面，围绕用户行为价值下功夫</b>。苦干有意义，巧干有方法，熟能生巧、勤劳致富。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"> </span></div>
<div><b><span style="font-size: x-large;">二、社会协同</span></b></div>
<div><span style="font-size: medium;"> </span></div>
<div>
<p><img src="http://www.iyunying.org/wp-content/uploads/2017/08/f5649aec03698ae8cd12743114fd47ff.jpeg" /></p>
<p><img src="http://www.iyunying.org/wp-content/uploads/2017/08/576e4791ee2a270c591a51d79118f168.jpeg" /></p>
</div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">互联网技术红利与互联网人口红利同时爆发，打破原有经济成本模型和运营模式。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"><b>市场端：</b>表现为用户基于需求成群出现，消费升级需求爆发，无数市场窗口同时打开。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"><b>供给端：</b>二流处境的人绝对积极，成群创业，在当下创造出巨大的行为势能，创业者集结用户成本极低，多采取社群创业的方式。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">创业者不再等待机会窗口的出现，而是制造窗口试错。这种群体行为创造了很多价值，同时也造成了巨大浪费。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">传统市场规模企业，陷入大象与蚂蚁对决的境地，蚂蚁死伤无数，大象苦不堪言。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">规模企业成为互联网创业者的行业壁垒，互联网企业成为传统企业的“飞单”黑洞。<b>用户经济在哪个行业补贴用户，哪个行业就会遭到巨大冲击甚至颠覆。</b></span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">互联网创业者成功者凤毛菱角，传统企业普遍苦不堪言。创业者从0到1，必须血拼才有一线生机，但创业者天生贫血，万不存一。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">传统企业转型必须破而后立，也是九死一生，经济由产品逻辑转向用户逻辑，整个社会呈现自组织化。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">宏观上看，创业者和传统企业总投入都很大，总回报却不高。这里面存在巨大的空间。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">传统企业转型与个体创业表面上是互联网化，其本质是社会化，传统企业和创业者都是通过互联网技术红利转化互联网人口红利。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">基于此传统企业与创业者如果可以协作，将爆发巨大红利。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div>
<p><img src="http://www.iyunying.org/wp-content/uploads/2017/08/e93f21a85fadc45b3278edc2b1c7ea7e.jpeg" /></p>
</div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"><b>简单的说，产品与服务剥离，产品企业化规模化，服务社会化多样化。</b>传统企业和创业者的关系也可以像游戏机和游戏卡一样，传统企业做游戏机机器是共性的服务平台。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">创业者做游戏卡，个性化专业化的，实现各种创业供用户选择，但二者之间必须有统一的技术接口。</span></div>
<div><span style="font-size: medium;"><b> </b></span></div>
<div><span style="font-size: medium;"><b>第二个层面，就是实现社会化协作，研发这个技术接口，站在社群经济的角度去把握产业变化和机会。</b>实现创业者与传统企业共赢合作，是社群经济研究院目前正在做的工作。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">具体三件工作：<b>链接社群、同频运营、对接产业</b>。实现蚂蚁与大象共舞与流行美发起美业研究中心、成立美丽创业基金，与神舟专车成立汽车产业研究中心…等，为老舍茶馆、流行美等企业提供转型服务。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"> </span></div>
<div><b><span style="font-size: x-large;">三、引力效应</span></b></div>
<div></div>
<div><span style="font-size: medium;">移动互联网自组织环境将原有社会体系颠覆，未来将形成怎样的新体系我们很难想象。就像原始人不理解火，2000年前的人不可能相像飞机的存在。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: large;"><b>01  为什么在一起？</b></span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">“三人行必有我师”是互联网思想，将人分成0和1两极，0代表需求／学生，1代表供给／老师。然后按照学习和分享的模式进行各种连接组合，产生新的价值。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">人有两极，就和磁铁有n极和s极一样。两块质量一样的磁铁接近，有50%的几率会吸在一起。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">三块磁铁接近，有66.66%的几率会吸在一起，除非三个都是同极接近互相排斥。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">只要有两个不一样吸在一起就会成为一块质量大的磁铁，把另一块吸过来。那么，四块&#8230;n块磁铁在一起运动会怎样，结果只能是在一起成为一块巨大的磁铁。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">简单理解，<b>群体中的个体只要存在“不一样”就会相互吸引而后成为一体。这完全颠覆了我们对“物以类聚，人以群分”的传统理解。</b></span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"> </span></div>
<div><b><span style="font-size: large;">02  再一次在一起</span></b></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">“物以类聚，人以群分”出处易经系词第一章“方以类聚，物以群分，吉凶生矣”，同类聚集在一个地方，收获的食物被群体分配时，吉凶就出现了。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">易经是古人生存经验的记录与总结，人类为了生存在一起，各尽所长抵御风险收获食物。如何在分配时趋吉避凶？</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">于是就把食物根据优劣分类，人根据付出多少分群，再对应分配相当于绩效考核论功行赏。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">所以，“物以类聚、人以群分”是“方以类聚、物以群分”趋吉避凶的方法论。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">人类的历史文明基本就是这个方法论的发展，移动互联网打破了人们基于原有方法论形成的连接。<b>社群经济就是人类将重新经历“方以类聚，物以群分，吉凶生矣”的过程。</b></span></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"> </span></div>
<div><b><span style="font-size: large;">03  重新在一起的改变</span></b></div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;">如同无数块小磁铁在一起会形成一块大磁铁，也会生成大S和大N两极，SN两极和众多小磁铁sn两极是什么关系，小磁铁位置的改变会不会导致SN两极位置的改变？</span></div>
<div><span style="font-size: medium;"> </span></div>
<div>
<p><img src="http://www.iyunying.org/wp-content/uploads/2017/08/7b0df87050ea987e0d65fb17930749d7.jpeg" /></p>
</div>
<div><span style="font-size: medium;"> </span></div>
<div><span style="font-size: medium;"><b>第三层面引力效应，是研究未来社会巨变的一个比喻或模型。</b>社群经济研究院的使命是基于科技对未来社会的研究，这些底层研究的阶段性结果，表现在第一层面和第二层面。</span></div>
<div><span style="font-size: medium;"> </span></div>
<div><b>本文作者：季烨，社群书院联合发起人，社群经济研究院副院长，惠量文化创始人</b></div>
</td>
</tr>
</tbody>
</table>
</div>
<div class="wumii-hook">
    <input type="hidden" name="wurl" value="http://www.iyunying.org/yunying/sqyy/114584.html" /><br />
    <input type="hidden" name="wtitle" value="社群经济的三个层面" /><br />
    <input type="hidden" name="wpic" value="" />
</div>
                            <div class="entry-copyright"><p>原创文章，作者：爱运营，如若转载，请注明出处：http://www.iyunying.org/yunying/sqyy/114584.html</p></div>                        </div>
                        <div class="entry-footer">
                            <div class="entry-tag"><a href="http://www.iyunying.org/tags/%e7%a4%be%e7%be%a4%e7%bb%8f%e6%b5%8e" rel="tag">社群经济</a></div>
                            <div class="entry-action">
                                <div class="btn-zan" data-id="114584"><i class="fa fa-thumbs-up"></i> 赞 <span class="entry-action-num">(0)</span></div>

                                                                    <div class="btn-dashang">
                                        <i class="fa fa-usd"></i> 打赏
                                                <span class="dashang-img">
                                                                                                            <span>
                                                        <img src="http://www.iyunying.org/wp-content/uploads/2017/07/微信图片_20170722114000.png" alt="微信扫一扫"/>
                                                            微信扫一扫                                                    </span>
                                                                                                                                                        </span>
                                    </div>
                                
                            </div>
                            <div class="entry-bar">
                                <div class="entry-bar-inner clearfix">
                                                                            <div class="author pull-left">
                                            <a data-user="1" target="_blank" href="http://www.iyunying.org/user/adminmaster/" class="avatar">
                                                <img src="http://www.iyunying.org/wp-content/uploads/ultimatemember/1/profile_photo-80.jpg?1502402689" class="func-um_user gravatar avatar avatar-60 um-avatar um-avatar-uploaded" width="60" height="60" alt="爱运营" />                                                爱运营                                            </a>
                                            <span class="author-title">运营编辑</span>                                         </div>
                                                                        <div class="info pull-right">
                                        <div class="info-item meta">
                                            <a class="meta-item j-heart" href="javascript:;" data-id="114584"><i class="fa fa-heart"></i> <span class="data">0</span></a>
                                            <a class="meta-item" href="#comments"><i class="fa fa-comment"></i> <span class="data">0</span></a>
                                                                                    </div>
                                        <div class="info-item share">
                                            <a class="meta-item" href="javascript:;">
                                                <i class="fa fa-wechat"></i>
                                                <span class="wx-wrap">
                                                    <img src="//pan.baidu.com/share/qrcode?w=320&h=320&url=http://www.iyunying.org/yunying/sqyy/114584.html">
                                                    <span>扫码分享到微信</span>
                                                </span>
                                            </a>
                                            <a class="meta-item" href="http://share.baidu.com/s?type=text&searchPic=1&sign=on&to=tsina&key=&url=http%3A%2F%2Fwww.iyunying.org%2Fyunying%2Fsqyy%2F114584.html&title=%E7%A4%BE%E7%BE%A4%E7%BB%8F%E6%B5%8E%E7%9A%84%E4%B8%89%E4%B8%AA%E5%B1%82%E9%9D%A2" target="_blank"><i class="fa fa-weibo"></i></a>
                                            <a class="meta-item" href="http://share.baidu.com/s?type=text&searchPic=1&sign=on&to=qzone&key=&url=http%3A%2F%2Fwww.iyunying.org%2Fyunying%2Fsqyy%2F114584.html&title=%E7%A4%BE%E7%BE%A4%E7%BB%8F%E6%B5%8E%E7%9A%84%E4%B8%89%E4%B8%AA%E5%B1%82%E9%9D%A2" target="_blank"><i class="fa fa-qq"></i></a>
                                        </div>
                                        <div class="info-item act">
                                            <a href="javascript:;" id="j-reading"><i class="fa fa-file-text"></i></a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <h3 class="entry-related-title">推荐资讯</h3><ul class="entry-related clearfix"><li><a href="http://www.iyunying.org/yunying/sqyy/81241.html" title="到底是什么连接起了社群的PGC与UGC？">到底是什么连接起了社群的PGC与UGC？</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/96469.html" title="UGC社区类产品谈：产品功能与用户心理分析">UGC社区类产品谈：产品功能与用户心理分析</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/69856.html" title="社区冷启动初期如何从零去搭建内容运营框架">社区冷启动初期如何从零去搭建内容运营框架</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/71674.html" title="社区冷启动初期如何从零去搭建内容运营框架">社区冷启动初期如何从零去搭建内容运营框架</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/72190.html" title="关于社群运营，我这里有5种套路">关于社群运营，我这里有5种套路</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/65693.html" title="想要留住意见领袖？看你懂不懂群体用户的心理">想要留住意见领袖？看你懂不懂群体用户的心理</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/16762.html" title="社区运营宝典：让核心用户创造有价值的内容">社区运营宝典：让核心用户创造有价值的内容</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/110924.html" title="秋叶：如何从0到1运营社群？这是我的7个思考">秋叶：如何从0到1运营社群？这是我的7个思考</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/103277.html" title="付费社区：拥有了规模和口碑后，该如何实现用户增长？">付费社区：拥有了规模和口碑后，该如何实现用户增长？</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/21954.html" title="做社区，你真的准备好了吗">做社区，你真的准备好了吗</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/84127.html" title="10年的运营经验分享：社群运营的6个诀窍和一些小心得">10年的运营经验分享：社群运营的6个诀窍和一些小心得</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/39656.html" title="如何在社区规划期做好社区调性？">如何在社区规划期做好社区调性？</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/51677.html" title="经历过 4 个社区产品，我想和你聊聊社区运营的 3 个因素和 6 个陷阱">经历过 4 个社区产品，我想和你聊聊社区运营的 3 个因素和 6 个陷阱</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/4515.html" title="2014年新浪母婴消费白皮书 线下仍是主流">2014年新浪母婴消费白皮书 线下仍是主流</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/94700.html" title="社群管理难，变现差，死亡快，5招教你掌握社群精细化运营精髓">社群管理难，变现差，死亡快，5招教你掌握社群精细化运营精髓</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/40857.html" title="社区运营的基本方法">社区运营的基本方法</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/47673.html" title="建立一个社区，别以为它放在那里就能提高留存和活跃">建立一个社区，别以为它放在那里就能提高留存和活跃</a></li><li><a href="http://www.iyunying.org/yunying/sqyy/108915.html" title="看看聚美优品直播社区是做什么的？">看看聚美优品直播社区是做什么的？</a></li></ul>                        </div>
                        
<div id="comments" class="entry-comments">
    	</div><!-- .comments-area -->                    </div>
                </article>
                    </div>
        <aside class="sidebar">
            <div id="profile-2" class="widget widget_profile"><img src="http://www.iyunying.org/wp-content/uploads/ultimatemember/1/cover_photo-600.jpg?1502402689" alt="" />            <div class="avatar-wrap">
                <a target="_blank" href="http://www.iyunying.org/user/adminmaster/" class="avatar-link"><img src="http://www.iyunying.org/wp-content/uploads/ultimatemember/1/profile_photo-190.jpg?1502402689" class="func-um_user gravatar avatar avatar-120 um-avatar um-avatar-uploaded" width="120" height="120" alt="爱运营" /></a></div>
            <div class="profile-info">
                <p><span class="author-name">爱运营</span><span class="author-title">运营编辑</span></p>
                <p class="author-description">在爱运营交流各自运营知识，让我们的运营能力在沟通中得到提升。官方微信账号：iyunyingorg。欢迎关注微信。</p>
            </div>
            <div class="profile-posts">
                <h3 class="widget-title"><span>最近文章</span></h3>
                <ul>                        <li><a href="http://www.iyunying.org/yunying/sqyy/114584.html" title="社群经济的三个层面">社群经济的三个层面</a></li>
                                        <li><a href="http://www.iyunying.org/yunying/cpyy/114567.html" title="长文总结 | 11步构建完整的产品数据运营框架">长文总结 | 11步构建完整的产品数据运营框架</a></li>
                                        <li><a href="http://www.iyunying.org/news/114548.html" title="九寨沟地震，大家都怎么写热点？ | 非娱乐性热点应该怎么追？">九寨沟地震，大家都怎么写热点？ | 非娱乐性热点应该怎么追？</a></li>
                                        <li><a href="http://www.iyunying.org/yunying/yyjc/114540.html" title="运营入门：定义、运作基础、知识全景（升级版）">运营入门：定义、运作基础、知识全景（升级版）</a></li>
                                        <li><a href="http://www.iyunying.org/yyal/114515.html" title="线下的传统行业怎么玩？这个健身品牌可能有点意思">线下的传统行业怎么玩？这个健身品牌可能有点意思</a></li>
                </ul>            </div>
            </div><div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.maiziedu.com/pages/op/ayy/pc/01/op.html?=02" target="_blank" rel="noopener"><img src="http://www.iyunying.org/wp-content/uploads/2017/08/yc.png" width="280" height="467" /></a></p>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 右侧正方形 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 280px; height: 600px;" data-ad-client="ca-pub-9421483168055672" data-ad-slot="3972423943"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>联系爱运营</span></h3>			<div class="textwidget"><h3>敬请关注<a title="网站运营" href="http://www.iyunying.org" target="_blank" rel="noopener">网站运营</a>官方微信<span style="color: red;"><strong>（iyunyingorg）</strong></span>，随时交流运营知识。</h3>
<p><img src="http://www.iyunying.org/wp-content/uploads/2014/11/weixin.jpg" width="280" /><br />
爱运营官方QQ⑤群：<a href="//shang.qq.com/wpa/qunwpa?idkey=7b26e6ba4048af3dc74a95a57b969a13ff7c9eb08b2cddeef29e446a9a474948" target="_blank" rel="noopener"><img title="爱运营⑤群" src="//pub.idqqimg.com/wpa/images/group.png" alt="爱运营⑤群" border="0" /></a></p>
<p>爱运营广州交流群：<a target="_blank" href="//shang.qq.com/wpa/qunwpa?idkey=469376a6c7d9b89f942205fea96c4349d48654749a1392e690a4fb50c10f1e63"><img border="0" src="//pub.idqqimg.com/wpa/images/group.png" alt="爱运营广州交流群" title="爱运营广州交流群"></a></p>
<p>爱运营官方换量群：<a href="//shang.qq.com/wpa/qunwpa?idkey=fb225f8e24d1ffe79ef39ce34412c986d1c9e960d89889778d6d13ff8d233166" target="_blank" rel="noopener"><img title="资源互换/APP换量" src="//pub.idqqimg.com/wpa/images/group.png" alt="资源互换/APP换量" border="0" /></a></p>
</div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>最新运营文章</span></h3>		<ul>
					<li>
				<a href="http://www.iyunying.org/yunying/sqyy/114584.html">社群经济的三个层面</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/cpyy/114567.html">长文总结 | 11步构建完整的产品数据运营框架</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/news/114548.html">九寨沟地震，大家都怎么写热点？ | 非娱乐性热点应该怎么追？</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/yyjc/114540.html">运营入门：定义、运作基础、知识全景（升级版）</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yyal/114515.html">线下的传统行业怎么玩？这个健身品牌可能有点意思</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/114505.html">运营者应该如何写好述职报告</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/seo/dataanalysis/114472.html">《王者荣耀》女玩家过亿：1/5考虑为游戏换手机</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/news/114467.html">2017年美国科技公司多样性调查 Facebook亚裔技术人员最多</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/news/114455.html">星河研究院：2017上半年企业创投趋势</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/news/114452.html">CNNIC：移动搜索引领发展 行业内外竞争加剧</a>
						</li>
				</ul>
		</div>		<div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span>热门运营词</span></h3><div class="tagcloud"><a href="http://www.iyunying.org/tags/app" class="tag-cloud-link tag-link-2977 tag-link-position-1" style="font-size: 8pt;" aria-label=".app (73个项目)">.app</a>
<a href="http://www.iyunying.org/tags/90%e5%90%8e" class="tag-cloud-link tag-link-82 tag-link-position-2" style="font-size: 8.8571428571429pt;" aria-label="90后 (84个项目)">90后</a>
<a href="http://www.iyunying.org/tags/app-2" class="tag-cloud-link tag-link-95 tag-link-position-3" style="font-size: 13pt;" aria-label="app (164个项目)">app</a>
<a href="http://www.iyunying.org/tags/app%e6%8e%a8%e5%b9%bf" class="tag-cloud-link tag-link-101 tag-link-position-4" style="font-size: 10.714285714286pt;" aria-label="APP推广 (115个项目)">APP推广</a>
<a href="http://www.iyunying.org/tags/app%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-103 tag-link-position-5" style="font-size: 11.857142857143pt;" aria-label="app运营 (136个项目)">app运营</a>
<a href="http://www.iyunying.org/tags/facebook" class="tag-cloud-link tag-link-149 tag-link-position-6" style="font-size: 12.142857142857pt;" aria-label="Facebook (143个项目)">Facebook</a>
<a href="http://www.iyunying.org/tags/o2o" class="tag-cloud-link tag-link-203 tag-link-position-7" style="font-size: 13.142857142857pt;" aria-label="O2O (168个项目)">O2O</a>
<a href="http://www.iyunying.org/tags/uber" class="tag-cloud-link tag-link-3858 tag-link-position-8" style="font-size: 8.7142857142857pt;" aria-label="UBER (83个项目)">UBER</a>
<a href="http://www.iyunying.org/tags/%e4%ba%92%e8%81%94%e7%bd%91" class="tag-cloud-link tag-link-373 tag-link-position-9" style="font-size: 16pt;" aria-label="互联网 (266个项目)">互联网</a>
<a href="http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81" class="tag-cloud-link tag-link-418 tag-link-position-10" style="font-size: 15.142857142857pt;" aria-label="产品 (234个项目)">产品</a>
<a href="http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81%e7%bb%8f%e7%90%86" class="tag-cloud-link tag-link-431 tag-link-position-11" style="font-size: 16.428571428571pt;" aria-label="产品经理 (289个项目)">产品经理</a>
<a href="http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-436 tag-link-position-12" style="font-size: 15pt;" aria-label="产品运营 (227个项目)">产品运营</a>
<a href="http://www.iyunying.org/tags/%e4%bc%81%e9%b9%85%e6%99%ba%e9%85%b7" class="tag-cloud-link tag-link-478 tag-link-position-13" style="font-size: 10.571428571429pt;" aria-label="企鹅智酷 (110个项目)">企鹅智酷</a>
<a href="http://www.iyunying.org/tags/%e5%85%ac%e4%bc%97%e5%8f%b7" class="tag-cloud-link tag-link-558 tag-link-position-14" style="font-size: 9pt;" aria-label="公众号 (86个项目)">公众号</a>
<a href="http://www.iyunying.org/tags/%e5%86%85%e5%ae%b9" class="tag-cloud-link tag-link-587 tag-link-position-15" style="font-size: 8.2857142857143pt;" aria-label="内容 (77个项目)">内容</a>
<a href="http://www.iyunying.org/tags/neirong" class="tag-cloud-link tag-link-592 tag-link-position-16" style="font-size: 12.142857142857pt;" aria-label="内容营销 (144个项目)">内容营销</a>
<a href="http://www.iyunying.org/tags/%e5%86%85%e5%ae%b9%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-595 tag-link-position-17" style="font-size: 11.714285714286pt;" aria-label="内容运营 (133个项目)">内容运营</a>
<a href="http://www.iyunying.org/tags/%e5%8f%8c%e5%8d%81%e4%b8%80" class="tag-cloud-link tag-link-699 tag-link-position-18" style="font-size: 8.1428571428571pt;" aria-label="双十一 (74个项目)">双十一</a>
<a href="http://www.iyunying.org/tags/%e5%93%81%e7%89%8c" class="tag-cloud-link tag-link-756 tag-link-position-19" style="font-size: 11pt;" aria-label="品牌 (120个项目)">品牌</a>
<a href="http://www.iyunying.org/tags/%e5%9b%be%e8%b0%b1" class="tag-cloud-link tag-link-838 tag-link-position-20" style="font-size: 10.857142857143pt;" aria-label="图谱 (116个项目)">图谱</a>
<a href="http://www.iyunying.org/tags/%e5%a4%a7%e6%95%b0%e6%8d%ae" class="tag-cloud-link tag-link-876 tag-link-position-21" style="font-size: 15.142857142857pt;" aria-label="大数据 (234个项目)">大数据</a>
<a href="http://www.iyunying.org/tags/%e5%b9%bf%e5%91%8a" class="tag-cloud-link tag-link-1037 tag-link-position-22" style="font-size: 11pt;" aria-label="广告 (118个项目)">广告</a>
<a href="http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1" class="tag-cloud-link tag-link-1100 tag-link-position-23" style="font-size: 15.714285714286pt;" aria-label="微信 (255个项目)">微信</a>
<a href="http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1%e5%85%ac%e4%bc%97%e5%8f%b7" class="tag-cloud-link tag-link-1104 tag-link-position-24" style="font-size: 8.7142857142857pt;" aria-label="微信公众号 (83个项目)">微信公众号</a>
<a href="http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-1118 tag-link-position-25" style="font-size: 10.571428571429pt;" aria-label="微信运营 (110个项目)">微信运营</a>
<a href="http://www.iyunying.org/tags/%e6%95%b0%e6%8d%ae" class="tag-cloud-link tag-link-1295 tag-link-position-26" style="font-size: 10.142857142857pt;" aria-label="数据 (103个项目)">数据</a>
<a href="http://www.iyunying.org/tags/dataanalysis" class="tag-cloud-link tag-link-1296 tag-link-position-27" style="font-size: 14pt;" aria-label="数据分析 (193个项目)">数据分析</a>
<a href="http://www.iyunying.org/tags/%e6%96%b0%e5%aa%92%e4%bd%93%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-3248 tag-link-position-28" style="font-size: 8.1428571428571pt;" aria-label="新媒体运营 (75个项目)">新媒体运营</a>
<a href="http://www.iyunying.org/tags/%e6%9c%8b%e5%8f%8b%e5%9c%88" class="tag-cloud-link tag-link-1393 tag-link-position-29" style="font-size: 8.1428571428571pt;" aria-label="朋友圈 (75个项目)">朋友圈</a>
<a href="http://www.iyunying.org/tags/%e6%a1%88%e4%be%8b" class="tag-cloud-link tag-link-1464 tag-link-position-30" style="font-size: 8.1428571428571pt;" aria-label="案例 (74个项目)">案例</a>
<a href="http://www.iyunying.org/tags/%e6%b4%bb%e5%8a%a8%e7%9b%92%e5%ad%90" class="tag-cloud-link tag-link-10710 tag-link-position-31" style="font-size: 9.2857142857143pt;" aria-label="活动盒子 (91个项目)">活动盒子</a>
<a href="http://www.iyunying.org/tags/%e6%b4%bb%e5%8a%a8%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-1515 tag-link-position-32" style="font-size: 10.714285714286pt;" aria-label="活动运营 (114个项目)">活动运营</a>
<a href="http://www.iyunying.org/tags/%e6%b5%81%e9%87%8f" class="tag-cloud-link tag-link-1521 tag-link-position-33" style="font-size: 8.5714285714286pt;" aria-label="流量 (80个项目)">流量</a>
<a href="http://www.iyunying.org/tags/%e6%b6%88%e8%b4%b9%e8%80%85" class="tag-cloud-link tag-link-1536 tag-link-position-34" style="font-size: 10.857142857143pt;" aria-label="消费者 (116个项目)">消费者</a>
<a href="http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7" class="tag-cloud-link tag-link-1640 tag-link-position-35" style="font-size: 15pt;" aria-label="用户 (230个项目)">用户</a>
<a href="http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7%e4%bd%93%e9%aa%8c" class="tag-cloud-link tag-link-1642 tag-link-position-36" style="font-size: 12pt;" aria-label="用户体验 (140个项目)">用户体验</a>
<a href="http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-1662 tag-link-position-37" style="font-size: 12.428571428571pt;" aria-label="用户运营 (151个项目)">用户运营</a>
<a href="http://www.iyunying.org/tags/%e7%94%b5%e5%95%86" class="tag-cloud-link tag-link-1667 tag-link-position-38" style="font-size: 12.142857142857pt;" aria-label="电商 (144个项目)">电商</a>
<a href="http://www.iyunying.org/tags/%e7%a4%be%e4%ba%a4%e5%aa%92%e4%bd%93" class="tag-cloud-link tag-link-1759 tag-link-position-39" style="font-size: 12.571428571429pt;" aria-label="社交媒体 (154个项目)">社交媒体</a>
<a href="http://www.iyunying.org/tags/%e7%a4%be%e7%be%a4" class="tag-cloud-link tag-link-1786 tag-link-position-40" style="font-size: 8.2857142857143pt;" aria-label="社群 (77个项目)">社群</a>
<a href="http://www.iyunying.org/tags/%e7%a7%bb%e5%8a%a8%e4%ba%92%e8%81%94%e7%bd%91" class="tag-cloud-link tag-link-1817 tag-link-position-41" style="font-size: 9.2857142857143pt;" aria-label="移动互联网 (90个项目)">移动互联网</a>
<a href="http://www.iyunying.org/tags/%e8%85%be%e8%ae%af" class="tag-cloud-link tag-link-2011 tag-link-position-42" style="font-size: 10.714285714286pt;" aria-label="腾讯 (115个项目)">腾讯</a>
<a href="http://www.iyunying.org/tags/%e8%87%aa%e5%aa%92%e4%bd%93" class="tag-cloud-link tag-link-2025 tag-link-position-43" style="font-size: 9.4285714285714pt;" aria-label="自媒体 (93个项目)">自媒体</a>
<a href="http://www.iyunying.org/tags/%e8%90%a5%e9%94%80" class="tag-cloud-link tag-link-2058 tag-link-position-44" style="font-size: 19pt;" aria-label="营销 (438个项目)">营销</a>
<a href="http://www.iyunying.org/tags/%e8%bf%90%e8%90%a5" class="tag-cloud-link tag-link-2275 tag-link-position-45" style="font-size: 22pt;" aria-label="运营 (709个项目)">运营</a></div>
</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 右侧正方形 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 280px; height: 600px;" data-ad-client="ca-pub-9421483168055672" data-ad-slot="3972423943"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>        </aside>
    </div>
<div class="modal" id="login-modal">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
                <h4 class="modal-title">请登录</h4>
            </div>
            <div class="modal-body login-modal-body">
                <p>您还未登录，请登录后再进行相关操作！</p>
                <div class="login-btn">
                    <a class="btn btn-login" href="http://www.iyunying.org/login">登 录</a>
                    <a class="btn btn-register" href="http://www.iyunying.org/register">注 册</a>
                </div>
            </div>
        </div>
    </div>
</div>
</div>
<footer class="footer">
    <div class="container">
        <div class="clearfix">
                        <div class="footer-col footer-col-logo">
                <img src="http://www.iyunying.org/wp-content/uploads/2017/07/logo.png" alt="爱运营">
            </div>
                        <div class="footer-col footer-col-copy">
                <ul class="footer-nav hidden-xs"><li id="menu-item-112312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112312"><a href="http://www.iyunying.org/zhuanti">运营专题</a></li>
<li id="menu-item-112320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112320"><a href="http://www.iyunying.org/daohang.html">运营导航</a></li>
<li id="menu-item-112321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112321"><a href="http://www.iyunying.org/book.html">运营书单</a></li>
<li id="menu-item-112323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112323"><a href="http://www.iyunying.org/members">专栏作者</a></li>
<li id="menu-item-112972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112972"><a href="http://www.iyunying.org/ad">广告合作</a></li>
</ul>                <div class="copyright">
                    Copyright © 2017 www.iyunying.org 版权所有 <a href="http://www.miibeian.gov.cn/" target="_blank" rel="nofollow noopener">粤ICP备14101015号-1</a> Powered by <a href="http://www.iyunying.org" target="_blank" rel="noopener">网站运营</a> <script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?63807980f199e631f305b5f708985ca2";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>
(function(){
    var bp = document.createElement('script');
    var curProtocol = window.location.protocol.split(':')[0];
    if (curProtocol === 'https') {
        bp.src = 'https://zz.bdstatic.com/linksubmit/push.js';        
    }
    else {
        bp.src = 'http://push.zhanzhang.baidu.com/push.js';
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
                </div>
            </div>
            <div class="footer-col footer-col-sns">
                <div class="footer-sns">
                                                                                    <a class="sns-wx" href="javascript:;">
                            <i class="fa fa-weixin"></i>
                            <span style="background-image:url(http://www.iyunying.org/wp-content/uploads/2017/07/wx.png);"></span>
                        </a>
                                                                <a target="_blank" href="http://weibo.com/iyunyingorg" rel="nofollow"><i class="fa fa-weibo"></i></a>
                                                                                                                                                                                                    </div>
            </div>
        </div>
    </div>
</footer>
<div class="action" style="top:50%;">
            <div class="a-box contact">
            <div class="contact-wrap">
                <h3 class="contact-title">联系我们</h3>
                <h4 style="text-align: center;"><span style="color: #2d6ded;"><strong>187-1891-2971</strong></span></h4>
<p>在线咨询：<a href="http://wpa.qq.com/msgrd?uin=2507391177" target="_blank" rel="noopener"><img class="alignnone" title="点击这里给我发消息" src="http://wpa.qq.com/pa?p=2:1666839010:51" alt="点击这里给我发消息" border="0" /></a></p>
<p>邮件：admin@iyunying.org</p>
<p>工作时间：周一至周五，9:30-18:30，节假日休息</p>
            </div>
        </div>
                <div class="a-box wechat">
            <div class="wechat-wrap">
                <img src="http://www.iyunying.org/wp-content/uploads/2017/07/wx.png" alt="QR code">
            </div>
        </div>
                <div class="bdsharebuttonbox" data-tag="global"><a href="#" class="a-box share bds_more" data-cmd="more"></a></div>
        <div class="a-box gotop" id="j-top" style="display: none;"></div>
</div>
<style>.footer{padding-bottom: 35px;}</style><div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>
<p style="margin:0;padding:0;height:1px;overflow:hidden;">
    <script type="text/javascript"><!--
        var wumiiSitePrefix = "http://www.iyunying.org";
        var wumiiEnableCustomPos = false;
        var wumiiParams = "&num=7&mode=3&displayInFeed=1&version=1.0.5.7&pf=WordPress4.8.1";
        var wumiiCategories = ["\u793e\u7fa4\u8fd0\u8425"];
    //--></script><script type="text/javascript" src="http://widget.wumii.cn/ext/relatedItemsWidget"></script><a href="http://www.wumii.com/widget/relatedItems" style="border:0;"><img src="http://static.wumii.cn/images/pixel.png" alt="无觅相关文章插件，快速提升流量" style="border:0;padding:0;margin:0;" /></a>
</p><script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/yunying\/sqyy\/114584.html?wc-ajax=%%endpoint%%","i18n_view_cart":"\u67e5\u770b\u8d2d\u7269\u8f66","cart_url":"http:\/\/www.iyunying.org\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.iyunying.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='//www.iyunying.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.iyunying.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/yunying\/sqyy\/114584.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.iyunying.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/yunying\/sqyy\/114584.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_c1b8ff8b51c8c0ab6cec58d9d175f87b"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.iyunying.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-content/themes/JustNews/js/main.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.iyunying.org\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/www.iyunying.org\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/www.iyunying.org\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyunying.org/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=10.3.86'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/zh_CN.js?ver=10.3.86'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	    <script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"16"},"share":[{"tag" : "single", "bdSize" : 16}, {"tag" : "global","bdSize" : 16,bdPopupOffsetLeft:-227}],url:'http://www.iyunying.org/wp-content/themes/JustNews'};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://www.iyunying.org/wp-content/themes/JustNews/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
</body>
</html>