<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width , initial-scale=1.0 , user-scalable=0 , minimum-scale=1.0 , maximum-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>谷歌将允许网站向使用广告拦截器的用户收费 | 网站运营</title>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="pingback" href="http://www.iyunying.org/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="网站运营 &raquo; Feed" href="http://www.iyunying.org/feed" />
<link rel="alternate" type="application/rss+xml" title="网站运营 &raquo; 评论Feed" href="http://www.iyunying.org/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.iyunying.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='series-css'  href='http://www.iyunying.org/wp-content/plugins/simple-post-series/series.css?ver=2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.iyunying.org/wp-json/' />
<link rel='prev' title='你必须要掌握的5项嗅觉和能力（市场推广人必读）' href='http://www.iyunying.org/yxzs/106771.html' />
<link rel='next' title='蚂蚁会员体系升级 钻石会员可免费提现100万元' href='http://www.iyunying.org/yunying/yhyy/106778.html' />
<link rel="canonical" href="http://www.iyunying.org/news/106775.html" />
<link rel="alternate" type="application/json+oembed" href="http://www.iyunying.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyunying.org%2Fnews%2F106775.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iyunying.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyunying.org%2Fnews%2F106775.html&#038;format=xml" />
<!-- HeadSpace SEO 3.6.41 by John Godley - urbangiraffe.com -->
<meta name="keywords" content="广告拦截器,网站,谷歌" />
<!-- HeadSpace -->
<meta name="keywords" content="广告拦截器, 网站, 谷歌, ">
<meta name="description" content="据网友爆料，谷歌将允许在线出版商向使用广告拦截器的用户收取小额费用，作为该公司提高广告质量并打击广告拦截器兴起的举措的一部分。  谷歌正在推出一个“资助选择”(Funding Choices)项目，加入该项目的出版商可以设定每网页浏览价格，要求使用广告拦截器的消费者付费——消费者或者放弃广告拦截器并收看广告。谷歌会通过新版“谷歌捐助者 (Google Contributor)”服务跟踪消费者浏览情况并收取相应的费用。  谷歌还推出了自家">
<script type="text/javascript">(function(){mod_txt = '#'; adminBar = "" || 0})();</script>
<script type="text/javascript" src="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/frontopen.js?ver=1.4.03.30"></script>
<script type="text/javascript" src="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/include/lightbox-2.6.min.js"></script>
<link href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/lightbox.css" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" media="all" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/style.css?ver=1.4.03.30" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/mobile.css?ver=1.4.03.30" />
<style type="text/css">@media screen and (min-width:1366px){.c-con{height:140px;}}
.entry-content p{text-indent: 2em;}.entry-content p iframe{margin-left:-2em;}</style>

<!--[if lt IE 9]><script src="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/html5.js"></script><![endif]-->
<link rel="stylesheet" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/css/font-awesome.min.css?ver=1.4.03.30">
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.iyunying.org/wp-content/themes/frontopen2_v1.4.03.30/css/font-awesome-ie7.min.css?ver=1.4.03.30">
<![endif]-->

</head>

<body class="single single-post postid-106775 single-format-standard">
<div class="loading"></div>
<div class="web_bod">

<header class="header marauto">
    <span class="logo">
        <a href="http://www.iyunying.org/" title="网站运营" rel="home"><img src="http://www.iyunying.org/wp-content/uploads/2016/10/logo-1.png" alt="网站运营" /></a>
        <i></i>
    </span>
    <form role="search" method="get" id="searchform" action="http://www.iyunying.org/">
      <span class="search">
        <input name="s" id="s" type="text"  class="input" value="搜索一下更精彩" onclick="this.value = '';" style="color:#999" onkeypress="javascript:if(event.keyCode == 13){query(this.value);}" x-webkit-speech=""/>
        <button id="searchsubmit" class="btn">搜索</button>
      </span>
    </form>
    <div class="cls"></div>
</header>
<div class="nav marauto">
    <div class="tig">
      <a href="http://www.iyunying.org/wp-admin/index.php" target="_self" rel="" title="登陆投稿"><span class="sub">登陆投稿</span></a>      <div class="gonggao">
        <ul id="g_box">
                <li><span class="gg_tx"><i class="icon-volume-off icon-large"></i> 爱运营接受各种网站运营稿件，并会开展网站运营的实际案例分析，以案例学运营。</span></li>    <li><span class="gg_tx"><i class="icon-volume-off icon-large"></i> <font color=red>网站运营官方微信（iyunyingorg）上线，欢迎各位运营人士关注并交流运营知识。</font></span></li>        </ul>
      </div>
    </div>
<div class="navlist">
    <dl>
        <dt><a href="http://www.iyunying.org/about" title="关于我们" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/1-1.png" width="45" height="45"></a></dt>
        <dd>关于我们</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/contact" title="联系我们" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/1-2.png" width="45" height="45"></a></dt>
        <dd>联系我们</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/partner" title="合作伙伴" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/07/01.jpg" width="45" height="45"></a></dt>
        <dd>合作伙伴</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/book.html" title="运营书单" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2017/04/11.png" width="45" height="45"></a></dt>
        <dd>运营书单</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/ad" title="广告联系" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/06/zuozhe1.jpg" width="45" height="45"></a></dt>
        <dd>广告联系</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/tougao" title="我要投稿" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2014/05/011-300x300.png" width="45" height="45"></a></dt>
        <dd>我要投稿</dd>
    </dl>
        <dl>
        <dt><a href="http://www.iyunying.org/daohang.html" title="运营人的网址导航" target="_blank" class="nav_button" style="opacity: 0.7;" rel=""><img src="http://www.iyunying.org/wp-content/uploads/2017/03/320.png" width="45" height="45"></a></dt>
        <dd>运营导航</dd>
    </dl>
    <div class="cls"></div>
</div>
</div>


<nav class="navcon marauto">
  <div id="mobile_nav_btn">网站导航</div>
  <div class="menu-header"><ul id="menu-%e9%a1%b6%e9%83%a8" class="menu"><li id="menu-item-3891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3891"><a title="网站运营" href="http://www.iyunying.org">爱运营</a></li>
<li id="menu-item-3931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3931"><a title="网站运营" href="http://www.iyunying.org/yunying">网站运营</a>
<ul class="sub-menu">
	<li id="menu-item-3933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3933"><a href="http://www.iyunying.org/yunying/yyjc">运营基础</a></li>
	<li id="menu-item-3937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3937"><a href="http://www.iyunying.org/yunying/cpyy">产品运营</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="http://www.iyunying.org/yunying/taobao">电商运营</a></li>
	<li id="menu-item-3932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3932"><a href="http://www.iyunying.org/yunying/yyfa">网站运营方案</a></li>
</ul>
</li>
<li id="menu-item-3888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3888"><a title="运营案例" href="http://www.iyunying.org/yyal">运营案例</a>
<ul class="sub-menu">
	<li id="menu-item-3895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3895"><a title="运营资料" href="http://www.iyunying.org/ziliao">运营资料</a></li>
</ul>
</li>
<li id="menu-item-3885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3885"><a title="营销知识" href="http://www.iyunying.org/yxzs">营销</a>
<ul class="sub-menu">
	<li id="menu-item-11108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11108"><a title="网络营销" target="_blank" href="http://www.iyunying.org/yxzs/wlyx">网络营销</a></li>
	<li id="menu-item-11107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11107"><a title="内容营销" target="_blank" href="http://www.iyunying.org/yxzs/neirong">内容营销</a></li>
	<li id="menu-item-11109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11109"><a title="邮件营销" target="_blank" href="http://www.iyunying.org/yxzs/yjyx">邮件营销</a></li>
</ul>
</li>
<li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3556"><a title="产品经理" href="http://www.iyunying.org/pm">产品经理</a>
<ul class="sub-menu">
	<li id="menu-item-4556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4556"><a href="http://www.iyunying.org/pm/4553.html">产品经理书单</a></li>
	<li id="menu-item-3776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3776"><a href="http://www.iyunying.org/pm/axure">Axure</a></li>
</ul>
</li>
<li id="menu-item-14406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14406"><a href="http://www.iyunying.org/seo/dataanalysis">数据分析</a>
<ul class="sub-menu">
	<li id="menu-item-14407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14407"><a href="http://www.iyunying.org/seo/sjfx">数据分析资料</a></li>
</ul>
</li>
<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a title="图谱" href="http://www.iyunying.org/tp">图谱</a></li>
<li id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3925"><a title="互联网新闻" href="http://www.iyunying.org/news">互联网新闻</a>
<ul class="sub-menu">
	<li id="menu-item-6520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6520"><a title="企鹅智酷" target="_blank" href="http://www.iyunying.org/series/biznext">企鹅智酷</a></li>
	<li id="menu-item-6521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6521"><a title="微商运营" target="_blank" href="http://www.iyunying.org/series/weishang">微商运营</a></li>
	<li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456"><a href="http://www.iyunying.org/zha/hot">产品推荐</a></li>
</ul>
</li>
<li id="menu-item-3935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3935"><a title="社会化营销" href="http://www.iyunying.org/social">社会化营销</a>
<ul class="sub-menu">
	<li id="menu-item-3940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3940"><a href="http://www.iyunying.org/social/o2o-social">o2o运营</a></li>
	<li id="menu-item-3938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3938"><a href="http://www.iyunying.org/social/app">APP营销</a></li>
	<li id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926"><a title="微信运营" href="http://www.iyunying.org/social/wxyy">微信运营</a></li>
</ul>
</li>
<li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3928"><a title="用户体验" href="http://www.iyunying.org/ue">用户体验</a>
<ul class="sub-menu">
	<li id="menu-item-3941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3941"><a href="http://www.iyunying.org/ue/ui">体验设计</a></li>
	<li id="menu-item-3981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3981"><a title="提升转化率的要素：行为召唤（Call to Action）" href="http://www.iyunying.org/calltoaction">Call to Action</a></li>
</ul>
</li>
<li id="menu-item-26170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26170"><a target="_blank" href="http://www.iyunying.org/bbs/">运营论坛</a></li>
</ul></div>  
  </nav>   
  <section class="conter marauto"><script type="text/javascript">loading('33%',1000)</script>
  <div id="container">
      <div id="content" role="main" style="width:96%">
      <div class="mbx"><i class="icon-home icon-large" style="font-size:14px;"></i>
<a href="http://www.iyunying.org"  class="gray">首页</a>  >  <a href="http://www.iyunying.org/news">互联网新闻</a>  >  谷歌将允许网站向使用广告拦截器的用户收费</div>

				<div id="post-106775" class="post-106775 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-13897 tag-1929 tag-2197">
                <div class="c-top2" id="post-55">
                <div class="datetime">2017<br />06-06</div>
					<header class="tit"><h1 class="entry-title">谷歌将允许网站向使用广告拦截器的用户收费</h1>
					<aside class="entry-meta iititle2">
                        <span><i class="icon-user icon-large"></i> <a href="http://www.iyunying.org/author/adminmaster" title="由爱运营发布" rel="author">爱运营</a></span><span><i class="icon-folder-open icon-large"></i> <a href="http://www.iyunying.org/news" rel="category tag">互联网新闻</a></span><span><i class="icon-eye-open icon-large"></i> 围观<i id="number">22</i><script type="text/javascript">jQuery(function($){$.get("http://www.iyunying.org/fo_ajax?ajax=getPostViews&postID=106775",function(data){if(data.length < 10)$('#number').text(data)});})</script>次</span><span><i class="icon-comment-alt icon-large"></i> <a href="http://www.iyunying.org/news/106775.html#respond">留下评论</a></span><span><i class="icon-pencil icon-large"></i> 编辑日期：<time>2017-06-06</time></span><span><i class="icon-zoom-in icon-large"></i> 字体：<a href="javascript:;" onclick="checkFontSize(18)">大</a> <a href="javascript:;" onclick="checkFontSize(16)">中</a> <a href="javascript:;" onclick="checkFontSize(14)">小</a></span>					</aside>
                    </header>
                    <div class="cls"></div>
		    </div>
                    <!-- .entry-meta -->

					<article class="entry-content">
                    						<div class="ad_1">
						<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 详情页横幅 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:960px;height:60px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="2495690743"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
                        </div>
					
						<p>据网友爆料，谷歌将允许在线出版商向使用广告拦截器的用户收取小额费用，作为该公司提高广告质量并打击广告拦截器兴起的举措的一部分。</p>
<p>谷歌正在推出一个“资助选择”(Funding Choices)项目，加入该项目的出版商可以设定每网页浏览价格，要求使用广告拦截器的消费者付费——消费者或者放弃广告拦截器并收看广告。谷歌会通过新版“谷歌捐助者 (Google Contributor)”服务跟踪消费者浏览情况并收取相应的费用。</p>
<p>谷歌还推出了自家版本的广告拦截器，威胁将屏蔽在其网站上不符合“优质广告联盟”(Coalition for Better Ads)标准的广告，例如弹窗广告或带有声音或闪烁灯光的视频广告。</p>
<p><img title="谷歌将允许网站向使用广告拦截器的用户收费 微新闻" src="http://www.iyunying.org/wp-content/uploads/2017/06/b722d0265a9510343e09df09688e1850.jpg" alt="谷歌将允许网站向使用广告拦截器的用户收费 微新闻" /></p>
<p>谷歌广告和商业高级副总裁斯里德哈·拉马斯瓦米(Sridhar Ramaswamy)表示，整个行业需要共同努力，以打击广告拦截器的兴起。</p>
<p>他说：“因为糟糕而令人沮丧的体验，消费者正在安装广告拦截器。这是消费者非常广泛、直截了当的选择，但损害了所有出版商的利益。”消费者在<a class="keywordlink" title="互联网" href="http://lusongsong.com/tags/hulianwang.html" target="_blank">互联网</a>浏览器内广泛安装广告拦截器，可能会冲击在线广告收入。</p>
<p><strong>如果出版商不从其网站上删除不令人满意的广告，谷歌的Chrome浏览器将会强制实施“优质广告联盟”的标准</strong>，依据该标准是否启用广告拦截器。与传统广告拦截器立即删除广告不同，谷歌将在向出版商发出警告 30 天后采取行动。</p>
<p>最初，谷歌Chrome浏览器内置广告拦截器引发了出版商的恐惧。但与在许多人表示，他们正在接受这种做法，将它视为净化在线广告的一种方式。</p>
<p>谷歌可持续广告总监斯考特·斯宾塞(Scott Spencer)表示，该公司的广告拦截器从出版商那里获得了“非常积极的回应”。他指出：“这是一个相当大的进步。”</p>
<div class="wumii-hook">
    <input type="hidden" name="wurl" value="http://www.iyunying.org/news/106775.html" /><br />
    <input type="hidden" name="wtitle" value="谷歌将允许网站向使用广告拦截器的用户收费" /><br />
    <input type="hidden" name="wpic" value="http://www.iyunying.org/wp-content/uploads/2017/06/b722d0265a9510343e09df09688e1850.jpg" />
</div>
 
 										                        <div class="loc_link"><ul><li>本文固定链接: <a href="http://www.iyunying.org/news/106775.html" rel="bookmark" title="谷歌将允许网站向使用广告拦截器的用户收费">http://www.iyunying.org/news/106775.html</a></li>
                        <li>转载请注明: <a href="http://www.iyunying.org/author/adminmaster" title="由爱运营发布" rel="author">爱运营</a> <time>2017年06月06日 </time>于 <a href="http://www.iyunying.org/" title="访问网站运营">网站运营</a> 发表</li></ul>
                        </div>
                        							<div style="margin-top:10px">
							<style type="text/css">
<!--
.STYLE1 {
	color: #FF0000;
	font-weight: bold;
	font-size: 16px;
}
-->
</style>
<span class="STYLE1">分享知识，分享快乐，运营路上你我他，携手共谈运营事！</span><div class="bdsharebuttonbox"><a href="#" class="bds_more" data-cmd="more"></a><a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a><a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a><a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a><a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a><a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a><a href="#" class="bds_tieba" data-cmd="tieba" title="分享到百度贴吧"></a><a href="#" class="bds_mshare" data-cmd="mshare" title="分享到一键分享"></a></div>
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"0","bdSize":"32"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>							<div class="cls"></div></div>
													                        <div class="author_info">
                        	<div class="au_top_bar"><div class="edit_date">最后编辑：<time>2017-06-06</time></div><b>专栏作者：爱运营</b></div>
                            <div class="avatar"><img alt='' src='http://www.iyunying.org/uc/avatar.php?uid=1&size=small&random=469921106' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div>
                            <div class="type_out"><span class="ttxx">在爱运营交流各自运营知识，让我们的运营能力在沟通中得到提升。官方微信账号：iyunyingorg。欢迎关注微信。</span><div class="au_links"><a href="http://www.iyunying.org?author=1" class="c1"><i class="icon-home"></i> 站内专栏</a> <a href="http://www.iyunying.org" class="c2" target="_blank" rel="external nofollow"><i class="icon-globe"></i> 站点</a> <a href="http://weibo.com/iyunyingorg" class="c6" target="_blank" rel="external nofollow"><i class="icon-linkedin-sign"></i> 新浪微博</a></div></div>
                        <div class="cls"></div>
                        </div>
                                                <!--<div class="j_zeng">
                        	<a href="" target="_blank" class="jz_bt" rel="external nofollow">捐  赠</a><span>如果您觉得这篇文章有用处，请支持作者！鼓励作者写出更好更多的文章！</span>
                        </div>-->
                        					</article>
                    
                    <!-- .entry-content -->

					<!-- .entry-utility -->
				</div><!-- #post-## -->
<div class="c-bot">
    <aside class="cb_bq"><i class="icon-tag icon-large"></i> <a href="http://www.iyunying.org/tags/%e5%b9%bf%e5%91%8a%e6%8b%a6%e6%88%aa%e5%99%a8" rel="tag">广告拦截器</a>，<a href="http://www.iyunying.org/tags/%e7%bd%91%e7%ab%99" rel="tag">网站</a>，<a href="http://www.iyunying.org/tags/%e8%b0%b7%e6%ad%8c" rel="tag">谷歌</a></aside>        <div class="cls"></div>
    </div>
    <br />
				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.iyunying.org/yunying/yhyy/106778.html" rel="next"><span class="meta-nav"><i class="icon-arrow-left"></i></span> 蚂蚁会员体系升级 钻石会员可免费提现100万元 </a></div>
					<div class="nav-next"><a href="http://www.iyunying.org/yxzs/106771.html" rel="prev">你必须要掌握的5项嗅觉和能力（市场推广人必读）  <i class="icon-arrow-right"></i></a></div>
				</div><!-- #nav-below -->
<div class="cls"></div>
				                    <div class="ad_2">
						<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 详情页横幅 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:960px;height:60px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="2495690743"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
                    </div>
                                <div class="relatedposts">

<h3 class="widget-title"><i class="icon-warning-sign"></i> 您可能还会对这些运营文章感兴趣！</h3>
<ul>
		<li><a href="http://www.iyunying.org/yunying/cpyy/106705.html" rel="bookmark" title="聊聊网站氛围的产品与运营">聊聊网站氛围的产品与运营</a></li>
		<li><a href="http://www.iyunying.org/seo/dataanalysis/103542.html" rel="bookmark" title="研究数据显示拥有网站中小企业比没有的企业每年平均多接22个订单">研究数据显示拥有网站中小企业比没有的企业每年平均多接22个订单</a></li>
		<li><a href="http://www.iyunying.org/news/102809.html" rel="bookmark" title="十张图看清百度与谷歌的差距——信息图">十张图看清百度与谷歌的差距——信息图</a></li>
		<li><a href="http://www.iyunying.org/news/102803.html" rel="bookmark" title="数据：百度距离谷歌还差几个百度">数据：百度距离谷歌还差几个百度</a></li>
		<li><a href="http://www.iyunying.org/news/99391.html" rel="bookmark" title="谷歌联合英伟达重磅论文：实现语音到文本的跨语言转录">谷歌联合英伟达重磅论文：实现语音到文本的跨语言转录</a></li>
		<li><a href="http://www.iyunying.org/news/95763.html" rel="bookmark" title="谷歌推出人工智能工具筛查恶意言论">谷歌推出人工智能工具筛查恶意言论</a></li>
		<li><a href="http://www.iyunying.org/seo/dataanalysis/89341.html" rel="bookmark" title="Google：2016年美国网民最爱搜索的是彩票">Google：2016年美国网民最爱搜索的是彩票</a></li>
		<li><a href="http://www.iyunying.org/news/86254.html" rel="bookmark" title="谷歌新招应对黑色星期五购物狂欢">谷歌新招应对黑色星期五购物狂欢</a></li>
	</ul>
<div class="cls"></div>
</div>
<script>
(function(){
    var bp = document.createElement('script');
    var curProtocol = window.location.protocol.split(':')[0];
    if (curProtocol === 'https') {
        bp.src = 'https://zz.bdstatic.com/linksubmit/push.js';        
    }
    else {
        bp.src = 'http://push.zhanzhang.baidu.com/push.js';
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<div id="cloud-tie-wrapper" class="cloud-tie-wrapper"></div>
<script>
  var cloudTieConfig = {
    url: document.location.href, 
    sourceId: "106775", 
    productKey: "4af8cb7268854023ae694515e00abe5b",
    target: "cloud-tie-wrapper"
  };
</script>
<script src="https://img1.ws.126.net/f2e/tie/yun/sdk/loader.js"></script>



      </div><!-- #content -->
  </div><!-- #container -->
<script type="text/javascript">loading('55%',1000)</script>
    <aside id="primary" class="side" role="complementary">
        
<li id="text-9" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 右侧正方形 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="3972423943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</li><li id="text-8" class="widget-container widget_text"><h3 class="widget-title">专栏介绍</h3>			<div class="textwidget"><a href="http://www.iyunying.org?author=1" class="c1"> <font size=5>爱运营</font></a>
：<font size=4>在爱运营交流各自运营知识，让我们的运营能力在沟通中得到提升。官方微信账号：iyunyingorg。欢迎关注微信。</font><br><br>

<ul id="author_related">
<strong><font size=5>作者最新运营文章：</font></strong>
  <li><a href="http://www.iyunying.org/news/106782.html" rel="bookmark" title="Quintly：2016顶级品牌Facebook营销状况调查">Quintly：2016顶级品牌Facebook营销状况调查</a></li>
  <li><a href="http://www.iyunying.org/yunying/yhyy/106778.html" rel="bookmark" title="蚂蚁会员体系升级 钻石会员可免费提现100万元">蚂蚁会员体系升级 钻石会员可免费提现100万元</a></li>
  <li><a href="http://www.iyunying.org/yxzs/106771.html" rel="bookmark" title="你必须要掌握的5项嗅觉和能力（市场推广人必读）">你必须要掌握的5项嗅觉和能力（市场推广人必读）</a></li>
  <li><a href="http://www.iyunying.org/yunying/yyjc/106766.html" rel="bookmark" title="运营必备7大技能——营销推广步骤">运营必备7大技能——营销推广步骤</a></li>
  <li><a href="http://www.iyunying.org/yunying/yyjc/106763.html" rel="bookmark" title="没有干货，这只是我做运营2年多的一点切身体会">没有干货，这只是我做运营2年多的一点切身体会</a></li>
  <li><a href="http://www.iyunying.org/social/app/106760.html" rel="bookmark" title="一线海外产品运营人员的笔记：25个海外APP推广方法">一线海外产品运营人员的笔记：25个海外APP推广方法</a></li>
</ul></div>
		</li><li id="text-5" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 右侧正方形 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="3972423943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
		</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">推荐运营专题</h3>			<div class="textwidget"><ul>
<li><a href="http://www.iyunying.org/yxzs/82321.html" target="_blank">波旬：深入浅出说营销</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/huangyoucan" target="_blank">专题：三节课发起人黄有璨《黄的世界》</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yxzs/53133.html" target="_blank">盘点李叫兽：快速掌握这些营销知识</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yunying/36306.html" target="_blank">[人人都是运营经理]顽皮木偶带您走进“运营”的世界</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/social/app/28444.html" target="_blank">文公子ASO课堂：从零开始教你APP推广</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yunying/24819.html" target="_blank">推荐阅读：手游那点事《小白学运营》</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/yunying/8100.html" target="_blank">网站运营实战专题–告诉你网站运营是做什么的！</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/tomsinsight" target="_blank">TOMsInsight独家原创数据分析洞察报告专题</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/calltoaction" target="_blank">提升转化率的要素：行为召唤（Call to Action）</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/ziliao/811.html" target="_blank">苏杰《人人都是产品经理》文字完整版.pdf下载</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/series/biznext" target="_blank">深度研究性栏目--企鹅智酷专题</a></li>
</ul>
<ul>
<li><a href="http://www.iyunying.org/series/weishang" target="_blank">专题：微商运营--了解更多微商内幕</a></li>
</ul>
</div>
		</li><li id="text-2" class="widget-container widget_text"><h3 class="widget-title">联系爱运营</h3>			<div class="textwidget"><h3>敬请关注<a href="http://www.iyunying.org" title="网站运营" target="_blank">网站运营</a>官方微信<font color=red><strong>（iyunyingorg）</strong></font>，随时交流运营知识。</h3>
<img src=http://www.iyunying.org/wp-content/uploads/2014/11/weixin.jpg width="310"><br>
爱运营官方QQ⑤群：<a target="_blank" href="//shang.qq.com/wpa/qunwpa?idkey=7b26e6ba4048af3dc74a95a57b969a13ff7c9eb08b2cddeef29e446a9a474948"><img border="0" src="//pub.idqqimg.com/wpa/images/group.png" alt="爱运营⑤群" title="爱运营⑤群"></a>
<br>爱运营官方换量群：<a target="_blank" href="//shang.qq.com/wpa/qunwpa?idkey=fb225f8e24d1ffe79ef39ce34412c986d1c9e960d89889778d6d13ff8d233166"><img border="0" src="//pub.idqqimg.com/wpa/images/group.png" alt="资源互换/APP换量" title="资源互换/APP换量"></a></div>
		</li><li id="text-7" class="widget-container widget_text"><h3 class="widget-title">运营问答</h3>			<div class="textwidget"><script type="text/javascript" src="http://www.iyunying.org/bbs/api.php?mod=js&bid=18"></script></div>
		</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">最新运营文章</h3>		<ul>
					<li>
				<a href="http://www.iyunying.org/news/106782.html">Quintly：2016顶级品牌Facebook营销状况调查</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/yhyy/106778.html">蚂蚁会员体系升级 钻石会员可免费提现100万元</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/news/106775.html">谷歌将允许网站向使用广告拦截器的用户收费</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yxzs/106771.html">你必须要掌握的5项嗅觉和能力（市场推广人必读）</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/yyjc/106766.html">运营必备7大技能——营销推广步骤</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/yyjc/106763.html">没有干货，这只是我做运营2年多的一点切身体会</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/social/app/106760.html">一线海外产品运营人员的笔记：25个海外APP推广方法</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/yyjc/106757.html">优秀运营人才必知或熟练运用的11类重要工具</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/yyjc/106746.html">做市场、做运营，都不要轻易相信你的“直觉”</a>
						</li>
					<li>
				<a href="http://www.iyunying.org/yunying/106742.html">关于运营、文案的30条逆耳忠言（最丧的是最后一条）</a>
						</li>
				</ul>
		</li>		<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">热门运营词</h3><div class="tagcloud"><a href='http://www.iyunying.org/tags/%e8%bf%90%e8%90%a5' class='tag-link-2275' title='659个话题' style='font-size: 14px;'>运营 (659)</a> 
<a href='http://www.iyunying.org/tags/%e8%90%a5%e9%94%80' class='tag-link-2058' title='424个话题' style='font-size: 14px;'>营销 (424)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81%e7%bb%8f%e7%90%86' class='tag-link-431' title='285个话题' style='font-size: 14px;'>产品经理 (285)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%92%e8%81%94%e7%bd%91' class='tag-link-373' title='256个话题' style='font-size: 14px;'>互联网 (256)</a> 
<a href='http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1' class='tag-link-1100' title='246个话题' style='font-size: 14px;'>微信 (246)</a> 
<a href='http://www.iyunying.org/tags/%e5%a4%a7%e6%95%b0%e6%8d%ae' class='tag-link-876' title='229个话题' style='font-size: 14px;'>大数据 (229)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81' class='tag-link-418' title='222个话题' style='font-size: 14px;'>产品 (222)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7' class='tag-link-1640' title='214个话题' style='font-size: 14px;'>用户 (214)</a> 
<a href='http://www.iyunying.org/tags/%e4%ba%a7%e5%93%81%e8%bf%90%e8%90%a5' class='tag-link-436' title='214个话题' style='font-size: 14px;'>产品运营 (214)</a> 
<a href='http://www.iyunying.org/tags/dataanalysis' class='tag-link-1296' title='179个话题' style='font-size: 14px;'>数据分析 (179)</a> 
<a href='http://www.iyunying.org/tags/o2o' class='tag-link-203' title='165个话题' style='font-size: 14px;'>O2O (165)</a> 
<a href='http://www.iyunying.org/tags/app-2' class='tag-link-95' title='158个话题' style='font-size: 14px;'>app (158)</a> 
<a href='http://www.iyunying.org/tags/%e7%a4%be%e4%ba%a4%e5%aa%92%e4%bd%93' class='tag-link-1759' title='148个话题' style='font-size: 14px;'>社交媒体 (148)</a> 
<a href='http://www.iyunying.org/tags/neirong' class='tag-link-592' title='139个话题' style='font-size: 14px;'>内容营销 (139)</a> 
<a href='http://www.iyunying.org/tags/facebook' class='tag-link-149' title='137个话题' style='font-size: 14px;'>Facebook (137)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7%e4%bd%93%e9%aa%8c' class='tag-link-1642' title='135个话题' style='font-size: 14px;'>用户体验 (135)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%a8%e6%88%b7%e8%bf%90%e8%90%a5' class='tag-link-1662' title='134个话题' style='font-size: 14px;'>用户运营 (134)</a> 
<a href='http://www.iyunying.org/tags/%e7%94%b5%e5%95%86' class='tag-link-1667' title='132个话题' style='font-size: 14px;'>电商 (132)</a> 
<a href='http://www.iyunying.org/tags/%e5%86%85%e5%ae%b9%e8%bf%90%e8%90%a5' class='tag-link-595' title='127个话题' style='font-size: 14px;'>内容运营 (127)</a> 
<a href='http://www.iyunying.org/tags/app%e8%bf%90%e8%90%a5' class='tag-link-103' title='121个话题' style='font-size: 14px;'>app运营 (121)</a> 
<a href='http://www.iyunying.org/tags/%e5%93%81%e7%89%8c' class='tag-link-756' title='117个话题' style='font-size: 14px;'>品牌 (117)</a> 
<a href='http://www.iyunying.org/tags/%e5%b9%bf%e5%91%8a' class='tag-link-1037' title='112个话题' style='font-size: 14px;'>广告 (112)</a> 
<a href='http://www.iyunying.org/tags/%e5%9b%be%e8%b0%b1' class='tag-link-838' title='111个话题' style='font-size: 14px;'>图谱 (111)</a> 
<a href='http://www.iyunying.org/tags/%e6%b6%88%e8%b4%b9%e8%80%85' class='tag-link-1536' title='110个话题' style='font-size: 14px;'>消费者 (110)</a> 
<a href='http://www.iyunying.org/tags/%e8%85%be%e8%ae%af' class='tag-link-2011' title='108个话题' style='font-size: 14px;'>腾讯 (108)</a> 
<a href='http://www.iyunying.org/tags/%e4%bc%81%e9%b9%85%e6%99%ba%e9%85%b7' class='tag-link-478' title='107个话题' style='font-size: 14px;'>企鹅智酷 (107)</a> 
<a href='http://www.iyunying.org/tags/app%e6%8e%a8%e5%b9%bf' class='tag-link-101' title='106个话题' style='font-size: 14px;'>APP推广 (106)</a> 
<a href='http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1%e8%bf%90%e8%90%a5' class='tag-link-1118' title='106个话题' style='font-size: 14px;'>微信运营 (106)</a> 
<a href='http://www.iyunying.org/tags/%e6%95%b0%e6%8d%ae' class='tag-link-1295' title='102个话题' style='font-size: 14px;'>数据 (102)</a> 
<a href='http://www.iyunying.org/tags/%e6%b4%bb%e5%8a%a8%e8%bf%90%e8%90%a5' class='tag-link-1515' title='97个话题' style='font-size: 14px;'>活动运营 (97)</a> 
<a href='http://www.iyunying.org/tags/%e7%a7%bb%e5%8a%a8%e4%ba%92%e8%81%94%e7%bd%91' class='tag-link-1817' title='89个话题' style='font-size: 14px;'>移动互联网 (89)</a> 
<a href='http://www.iyunying.org/tags/%e8%87%aa%e5%aa%92%e4%bd%93' class='tag-link-2025' title='89个话题' style='font-size: 14px;'>自媒体 (89)</a> 
<a href='http://www.iyunying.org/tags/%e6%b4%bb%e5%8a%a8%e7%9b%92%e5%ad%90' class='tag-link-10710' title='84个话题' style='font-size: 14px;'>活动盒子 (84)</a> 
<a href='http://www.iyunying.org/tags/90%e5%90%8e' class='tag-link-82' title='82个话题' style='font-size: 14px;'>90后 (82)</a> 
<a href='http://www.iyunying.org/tags/uber' class='tag-link-3858' title='80个话题' style='font-size: 14px;'>UBER (80)</a> 
<a href='http://www.iyunying.org/tags/%e5%85%ac%e4%bc%97%e5%8f%b7' class='tag-link-558' title='79个话题' style='font-size: 14px;'>公众号 (79)</a> 
<a href='http://www.iyunying.org/tags/%e5%be%ae%e4%bf%a1%e5%85%ac%e4%bc%97%e5%8f%b7' class='tag-link-1104' title='76个话题' style='font-size: 14px;'>微信公众号 (76)</a> 
<a href='http://www.iyunying.org/tags/%e6%b5%81%e9%87%8f' class='tag-link-1521' title='75个话题' style='font-size: 14px;'>流量 (75)</a> 
<a href='http://www.iyunying.org/tags/%e6%9c%8b%e5%8f%8b%e5%9c%88' class='tag-link-1393' title='75个话题' style='font-size: 14px;'>朋友圈 (75)</a> 
<a href='http://www.iyunying.org/tags/%e7%a4%be%e7%be%a4' class='tag-link-1786' title='74个话题' style='font-size: 14px;'>社群 (74)</a> 
<a href='http://www.iyunying.org/tags/%e5%8f%8c%e5%8d%81%e4%b8%80' class='tag-link-699' title='74个话题' style='font-size: 14px;'>双十一 (74)</a> 
<a href='http://www.iyunying.org/tags/%e5%86%85%e5%ae%b9' class='tag-link-587' title='74个话题' style='font-size: 14px;'>内容 (74)</a> 
<a href='http://www.iyunying.org/tags/%e7%99%be%e5%ba%a6' class='tag-link-1705' title='73个话题' style='font-size: 14px;'>百度 (73)</a> 
<a href='http://www.iyunying.org/tags/app' class='tag-link-2977' title='73个话题' style='font-size: 14px;'>.app (73)</a> 
<a href='http://www.iyunying.org/tags/%e6%a1%88%e4%be%8b' class='tag-link-1464' title='72个话题' style='font-size: 14px;'>案例 (72)</a> </div>
</li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 右侧正方形 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9421483168055672"
     data-ad-slot="3972423943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>        </ul>
    </aside><!-- #primary .widget-area -->

<script type="text/javascript">loading('78%',1000)</script>
<div class="cls"></div>
</section><!-- #main -->
<div class="cls"></div>
	<footer id="footer" role="contentinfo">
		<div id="colophon">

<div id="site-info">
<a href="javascript:void(0)" onClick="goRoll(0)" id="goTop">返回顶部</a> <a href="http://www.iyunying.org/sitemap_baidu.xml">网站地图</a> &nbsp; <a href="http://www.miitbeian.gov.cn/" rel="external nofollow">粤ICP备14101015号</a> <script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3F63807980f199e631f305b5f708985ca2' type='text/javascript'%3E%3C/script%3E"));
</script>
 ©Copyright © 2014-2017  iyunying.org All Rights Reserved. | Theme <span id='official'>frontopen2</span></div>
		</div>	</footer></div>
<p style="margin:0;padding:0;height:1px;overflow:hidden;">
    <script type="text/javascript"><!--
        var wumiiSitePrefix = "http://www.iyunying.org";
        var wumiiEnableCustomPos = false;
        var wumiiParams = "&num=9&mode=3&displayInFeed=1&version=1.0.5.7&pf=WordPress4.4.10";
        var wumiiCategories = ["\u4e92\u8054\u7f51\u65b0\u95fb"];
    //--></script><script type="text/javascript" src="http://widget.wumii.cn/ext/relatedItemsWidget"></script><a href="http://www.wumii.com/widget/relatedItems" style="border:0;"><img src="http://static.wumii.cn/images/pixel.png" alt="无觅相关文章插件，快速提升流量" style="border:0;padding:0;margin:0;" /></a>
</p><script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.iyunying.org/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<div id="float"><a id="float_gotop" class="floatbtn"  href="javascript:void()" onClick="goRoll(0)" title="返回顶部"></a><a class="linbak floatbtn" href="http://www.iyunying.org/wp-admin/" title="登陆&注册"></a><a id="float_goend" class="floatbtn" href="javascript:void()" onClick="goend()" title="转到底部"></a></div>

</body>
</html><script type="text/javascript">loading('100%',1000)</script>
